+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zuendzeitpunkt bei Elektronikzuendung


  1. #1

    Registriert seit
    04.08.2006
    Beiträge
    5

    Standard Zuendzeitpunkt bei Elektronikzuendung

    Hallo,

    ich moechte meine Simson auf Elekronikzuendung umbauen und
    frage mich nun, wie ich dann den zuendzeitpunkt einstellen soll ?
    ich habe keine Markierung am Motorgehaeuse und ich sehe ja auch nicht mehr, ob der Unterbrecher 1,8 mm vor OT grade oeffnet !
    Wie also soll das gehn ...???

    Danke im Vorraus
    Der Urlauber

  2. #2
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    und ich sehe ja auch nicht mehr, ob der Unterbrecher 1,8 mm vor OT grade oeffnet !
    Das liegt vielleicht daran das Eletronikzündung keine Unterbrecherzündung ist !!!

    Ansonsten suche mal nach VAPE hier im Forum. Da ist bestimmt das richtige für dich dabei.

    Guck mal hier
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  3. #3
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Bei der Simson E-Zündung liegt der ZZP ebenso bei 1,8mm vor OT. Wenn keine Markierung mehr da ist, mit ner Schiebelehre messen oder nen Totpunktsucher kaufen. Oder die jetzige Stellung der Grundplatte mit nem Edding aufm Gehäuse markieren, so haste schon mal nen Richtwert.

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  4. #4

    Registriert seit
    04.08.2006
    Beiträge
    5

    Standard

    OK.
    die E-Zuendung hab ich schon, und dass da kein unterbrecher drauf ist, ist offensichtlich.
    mit dem OT das leuchtet mir schon ein, doch was muss 1,8mm davor passieren ??

    muss das Polrad am Geber stehn ?
    kann ich irgendwo ne Spannung messen ?

    ich werde wohl versuchsmaessig den richtigen Punkt ermitteln muessen ?

  5. #5
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Machs ganz einfach, miss die 1,8 mm vor OT irgendwie aus. Auf dem Polrad ist eine Markierung, ebenso auf der Grundplatte. Diese beiden Striche müssen bei 1,8 übereinander stehen, das ist der ZZP. Mehr isses nich, auch wenn´s irgendwie unsinnig klingt... . Normal sind drei Markierungen da, aufm Polrad, auf der Grupla und aufm Motor, die ja aber bei Dir fehlt. Drumm muss es so gehen. Nur Mut!

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  6. #6

    Registriert seit
    04.08.2006
    Beiträge
    5

    Standard

    Aeh....?! Klingt eigentlich ganz logisch ...

  7. #7
    Glühbirnenwechsler Avatar von Genussfahrer
    Registriert seit
    04.07.2004
    Ort
    Freital bei Dresden
    Beiträge
    95

    Standard

    und wenn du den Luxus hast und ne blitzlampe für die Zündung hast, dann kannste die von dir angebrachten markierungen nochmal überprüfen. Ich nehm immer tip ex um die Markierungen hervorzuheben. wenn alle 3 markierungen übereinanderstehen wenns blitzt, dann ist sie richtig eingestellt, ansonsten grundplatte verdrehen.

+ Antworten

Ähnliche Themen

  1. Elektronikzuendung funzt nicht.
    Von Urlauber im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.09.2006, 20:55
  2. zuendzeitPunkt
    Von mpaulm im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.11.2004, 18:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.