+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Zündzeitpunkt und Gehäusemarkierung


  1. #17
    Glühbirnenwechsler
    Registriert seit
    28.10.2012
    Beiträge
    73

    Standard

    Zitat Zitat von Simsonmichel Beitrag anzeigen
    Warum ist das Stroboskop so schnell? Elektrischer Strom fließt annähernd mit Lichtgeschwindigkeit also mit 300000km/s, das Licht des Strobos ebenso.
    Das ist aber nur die halbe Wahrheit.
    Das elektrische Feld fließt mit nahezu Lichtgeschwindigkeit, Strom ist aber auch nur die gerichtete Bewegung von Ladungsträgern (Elektronen) und die fließen bedeutend langsamer. Da Elektronen eine Masse besitzen, würden die ziemlich schwer werden, wenn sie sich mit nahezu Lichtgeschwindigkeit fortbewegen (man erinnere sich an Einstein und seine berühmte Formel).
    Jedenfalls besteht so ein Stroboskop natürlich auch aus einer Schaltung, und in dieser Schaltung gibt es immer Verzögerungen (Sperrschichtkapazitäten an pn-Übergangen von Halbleiterelementen etc).
    Das werden sicherlich keine 18°, aber je nach Qualität des Stroboskops (und damit der Echtzeittreue der Schaltung) dürfte es sich schon um das eine oder andere Grad handeln.

    Ich will damit auch nur klarmachen, dass das durchschnittliche Stroboskop kein Hochpräzisionsinstrument ist und je nach Herkunft/Preisklasse/Qualität eine potentielle Fehlerquelle sein kann, nicht muss.

    Das ist wie bei Multimetern, bei 10€ Geräten kann man die Nachkommastelle getrost ignorieren, aber um am Moped die Ladespannung zu prüfen sind die Geräte vollkommen ausreichend und perfekt geeignet.

  2. #18
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von beaver Beitrag anzeigen
    Ich will damit auch nur klarmachen, dass das durchschnittliche Stroboskop kein Hochpräzisionsinstrument ist und je nach Herkunft/Preisklasse/Qualität eine potentielle Fehlerquelle sein kann, nicht muss.
    Interessanter Aspekt, unterschiedliche Stroboskope könnten auch voneinander Abweichendes anzeigen. Na, ja, die meisten werden doch eh das Teil von Louis haben (dort zum Wucherpreis - viel billiger bei ATU). Hast Du da weitergehende Erkenntnisse / schon verschiedene direkt verglichen? Wenn nein, schlage ich hiermit einen Stroboskop - Vergleichstest verscheidener Modelle vor. Dafür kämen aber nur die in Frage, die die Möglichkeit haben. Ich selber hab nur eines, zu dumm .

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #19
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    Hey,

    die Orignalmarkierungen lagen doch bei 1,2 v.OT.

    Was habe ich nun jetzt gemacht?

    -Vergaser eingestellt (Schwimmer: 28mm / 32,5mm und LLR-Schraube 1,5 Umdrehungen draußen (da läuft sie auch am besten bzw. Drehzahl am höchsten))

    -Düsen gecheckt (richtige Werte) und gereinigt -> alles richtig und sauber

    -Spiel der Bowdendzüge von Gas und Kaltstarter überprüft -> auch bei Lenkereinschlag richtige Werte

    -Luftfilter gereinigt und mit 2T-Öl benetzt

    -Nebenlufttest mit Bremsreiniger an Vergaserflansch, beiden Seiten der Gummimuffe, Wellendichtring an der Limaseite, Zylinderkopf und Zylinderfuß gemacht -> alles gut und keine Einwirkungen auf die Drehzahl

    -Halbmond an der Kurbelwelle auf der Limaseite gecheckt -> Kein Spiel am Polrad und sauberer halt, danach mit 20nm angezogen

    -1,8mm v.OT mit zwei verschiedenen (dafür vorgesehenen) Messgeräten überprüft -> gleiches Ergebnis

    -Zündzeitpunkt abgeblitzt -> alles sauber eingestellt

    -Steuerteil nach Betriebsanleitung, Schwalbebuch von E. Werner, Forenbeiträgen eingestellt und selber probiert

    -Neue Zündkerze der Marke Isolator (Wärmewert 260) verbaut und Elektrodenabstand (0,4mm) gecheckt

    -Benzinhahn gesäubert -> 230ml pro Minute

    -Kompression getestet -> 9,4 Bar

    -Frisch getankt mit einem Addinol mz405 anteil von 1:50



    -20km Vollgasfahrt und Kerzenbild betrachtet und siehe da; es ist sehr hell rehbraun und gar weiß an einer Seite... -> LLR-Schraube (soll ja über alle Bereiche wirksam sein) eine viertel Umdrehung reingeschraubt und das gleiche Bild bei Vollgas

    Ob es doch an der Kurbelwelle liegt ? Habe ich einen Exotenmotor der keine 1,8mm möchte? Ein früher Zündzeitpunkt spricht ja für eine heiß-laufende Garnitur.

    Ideen?

    Viele Grüße

    Jannes


    edit: Schwimmerstand habe ich auch mit 29mm / 33,5mm getestet (der nun richtige Werte? Leerlauf läuft dabei stabiler)
    Geändert von Speet (27.06.2013 um 22:20 Uhr)

  4. #20
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Wenn nein, schlage ich hiermit einen Stroboskop - Vergleichstest verscheidener Modelle vor. Dafür kämen aber nur die in Frage, die die Möglichkeit haben. Ich selber hab nur eines, zu dumm .

    MfG
    Habe ich naher Zukunft mit einen ZEG1 und einem Hella-Strobo vor.
    Vielleicht mache ich ein Filmchen dazu...
    Mal bist du Hund, mal bist du Baum...

  5. #21
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Eine heller Kerze spricht für ein zu mageres Gemisch und/oder einem etwas zu frühen ZZP. Denn je früher der ZZP ist, umso fetter muss das Benzin/Luftgemisch sein.

    Da du alles gecheckt hast, liegts bei dir am wahrscheinlichsten an einer gewissen Serienstreuung (Steuerzeiten beispielsweise). Da das Gesamtsystem bestehend aus ZZP, Benzin/Luftgemisch, Auspuff, Steurrzeiten und sogar Dichtungsdicken sehr dynamisch ist, und es in sämtlichen Teilen Tolleranzen gibt, läuft jeder Motor etwas unterschiedlich. Auch ist jeder Vergasermotor ein wenig wetterfühlig, da bei großer Hitze weniger Sauerstoff pro Raumeinheit Umgebungsluft vorhanden ist.

    Was mir noch einfällt wäre eine Prüfung der Hauptdüse mittels einer Düsenlehre. Man munkelt, dass zum einen alte Düsen etwas "zuoxidieren", aber auch, dass neue Düsen nicht unbedingt ausreichend genau gebohrt sind. Ist die Hauptdüse kleiner, gibts ein mageres Gemisch.
    Eine Düse mit einer größeren Bezeichnung solltest du allerdings auch nicht verwenden, da dies evtl. als Tuningmaßnahme ausgelegt werden könnte.
    Lieber ein paar richtig beschriftete Düsen per Düsenlehre kontrollieren, und eine gut passende Düse verwenden.
    Zuletzt spielt auch der Auspuff eine Rolle (z.B. bei fehlender Ressonanzblechen gibts keine "Ladung" und der Motor könnte abmagern), sowie der Luftfilter (ist der Luftwiderstand durch den Luftfilter zu gering magert der Motor ab).

    Ansonsten, wenn dein Motor mit einem etwas späteren ZZP fühlbar besser läuft, dann stell den ZZP ruhig geringfügig auf etwas später. Solange der Krümmer nicht schon fast "glüht", ist der ZZP noch nicht zu spät. Die Innenkühlung der Garnitur ist bei späterem ZZP auf jeden Fall besser.

    Das von Peter angesprochene Buch, oder auch dieser Ratgeber Zweitaktmotoren gibt noch Aufschluss über die ganzen Zusammenhänge.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #22
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    Hi Jenson,

    danke für Deinen Beitrag.

    Den Auspuff kann ich ausschließen, da es sich um einen Neuen mit vorhandenen Resonanzblechen handelt.
    Ich habe jetzt sicherheitshalber vorhin einen neuen Luftfilter und ein Steuerteil neben ein paar anderen Teilen mitgeordert. Vielleicht hätte ich noch eine Hauptdüse dazubestellen sollen.

    Gruß

    Jannes

    edit: mit den Zündzeitpunkten habe ich bereits rumgespielt und wirklich am ruhigsten läuft es bei den Originalmarkierungen bei 1,2 v.OT. Erscheint mir dann doch etwas zuviel Spätzündung.

  7. #23
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Speet Beitrag anzeigen
    Was habe ich nun jetzt gemacht?
    ...
    -Neue Zündkerze der Marke Isolator (Wärmewert 260) verbaut
    ...

    -20km Vollgasfahrt und Kerzenbild betrachtet und siehe da; es ist sehr hell rehbraun und gar weiß an einer Seite... -> LLR-Schraube (soll ja über alle Bereiche wirksam sein) eine viertel Umdrehung reingeschraubt und das gleiche Bild bei Vollgas

    Ob es doch an der Kurbelwelle liegt ? Habe ich einen Exotenmotor der keine 1,8mm möchte? Ein früher Zündzeitpunkt spricht ja für eine heiß-laufende Garnitur.
    ...
    edit: Schwimmerstand habe ich auch mit 29mm / 33,5mm getestet (der nun richtige Werte? Leerlauf läuft dabei stabiler)
    Ja, und was macht das Knistern? Kommt keine Aussage dazu. Wenn Dich nur die helle Zündkerze beunruhigt - ja, selber schuld. Wenn Du das ZK-Bild beurteilen willst, darfst Du keine neue reinmachen. Logisch ist die erst mal weiß bzw. sehr hell, und das bleibt sie auch ca. 100 km lang Zur Vergasereinstellung: Den oberen Anschlag bitte nicht mit direkter Messung zwischen Schwimmer und Gehäuse ermitteln, sondern per Senfglasmethode. Der sich ergebende Benzinstand beim Schließen ist nämlich entscheidend! Beim unteren Anschlag geht es nur darum, dass der Schwimmer nicht unten an der Wanne anschlägt, da geht die direkte Messung in Ordnung.

    Ansonsten mag das zutreffen, was jenson sagt. Wenn Du Dir sicher sein willst, welche Einstellung wirklich optimal ist, und das mit stückweisem Ausprobieren testen möchtest, dann gibt es ein Hauptkriterium: Die Motorleistung. Nur mit dem richtigen ZZP läuft der Motor mit Bestleistung und demzufolge auch effizient, d.h. sparsam.

    Und nichts eignet sich besser als Berge, um die Leistung zu testen. Schnapp Dir einfach einen Referenzberg, und schaue, wie schnell Du da hochkommst, bei immer gleichen Bedingungen. Entweder von Null an beschleunigen, und schauen, an welcher Stelle man wieviel km/h erreicht hat. Oder mit voller Geschwindigkeit angehen, und verfolgen, an welcher Stelle die Geschwindigkeit wie weit eingebrochen ist. Auf jedes km/h achten und auf gleiche Bedingungen! Motor kalt hat mehr Leistung als Motor warm, und selbst die Außentemperatur hat gewissen Einfluss. Auch Wind hat Einfluss, logisch. Und dann ist da noch die Höchstgeschwindigkeit auf gerader Strecke. Die ebenfalls testen. Und es ist da noch der Verbrauch, den man genau nachmessen sollte. So kannst Du Dich auch Stück für Stück dem nähern, was Dein Motor haben will, wenn Du Dir wirklich sicher bist, dass es die 1,8 mm v.OT sind, mit denen er nicht glücklich wird.

    Viel Erfolg.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #24
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    Hi Matthias,

    vielen Dank für Deine Antwort! Das Zündkerzenbild habe ich selbstverständlich mit beiden Kerzen ausprobiert. Mit der Neuen bin ich schon weit über 100km gefahren. Das Nageln/Zinken - kein Knistern - blieb bei beiden Fabrikaten gleich.
    Die Senfglasmethode erscheint mir sinnig und ich werde dies mal testen.

    Ansonsten bleibt mir wohl nur testen und annähern übrig. Mir fällt übrigens auf, dass das Zinken bei Last nicht so stark ausgeprägt ist, wie wenn ich mit der selben Geschwindigkeit und Drehzahl nach einem "Berg" -wenn es hier im Norden so etwas geben sollte- auf gerader Ebene weiterfahre.

    Gruß

    Jannes

  9. #25
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Matze Beitrag anzeigen
    Habe ich naher Zukunft mit einen ZEG1 und einem Hella-Strobo vor.
    Vielleicht mache ich ein Filmchen dazu...
    Ja, das würde mich auch interessieren!

    @ Speet:
    Die Werksangaben sind ja nur Werte an die man sich richten kann. In deinem Fall musst du halt ausprobieren was und wie es der Motor deiner Simme am besten haben möchte, so wie es einige in diesem Thread schon gut gesagt haben. Eigentlich müsste jeder Motor unserer Simsons so individuell eingestellt werden.

    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  10. #26
    Glühbirnenwechsler
    Registriert seit
    28.10.2012
    Beiträge
    73

    Standard

    Zitat Zitat von Speet Beitrag anzeigen
    -20km Vollgasfahrt und Kerzenbild betrachtet und siehe da; es ist sehr hell rehbraun und gar weiß an einer Seite... -> LLR-Schraube (soll ja über alle Bereiche wirksam sein) eine viertel Umdrehung reingeschraubt und das gleiche Bild bei Vollgas
    Ups!
    Mit der Umluftschraube beeinflusst du nie und nimmer die Kerzenfarbe. Die ist dazu auch garnicht da.
    Mit der stellst du wirklich nur den Niedrigdrehzahlbereich ein. Zwar wirkt die Leerlaufdüse auch in alle Bereiche mit rein, weil permanent offen, aber den Volllastbereich NUR mit der Hauptdüse ändern.
    Sonst schaffst du beim BVF auch keinen gescheiten Leerlauf einzustellen.

    Wenn der Leerlauf mit 29mm stabiler läuft dann lass das so.

    Probier einfach mal eine größere Hauptdüse. Schaden kann das nie.

    Womit du auch mal testen kannst ist besserer Kraftstoff (Super+) bzw. hochwertiges Öl (Motul800 etc). Wenigstens mal testweise um zu schauen, ob sich die Symptome ändern.

  11. #27
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    Hi,

    nochmal ein kleiner Nachtrag.

    Die Geräusche treten -wenn auch weniger- bei starker Spätzündung von 1,2 v.OT auf. Dabei muss ich nicht einmal Vollgas geben.
    Nebenluft habe ich nochmal getestet und die beiden Wellendichtringringe an der Kurbelwelle, die Gummimuffe an beiden Enden, der Vergaser inkl. Vergaserflansch, Motorgehäuse und Zylinder sind dicht. Getestet habe ich mit Bremsenreiniger und Startpilot. Diese haben nur Auswirkungen, wenn ich direkt in den Ansaugschlauch sprühe. Nun hatte ich nochmal den Zylinderkopf abgeschraubt und ihn von überschüssigen festgebrannten Öl befreit. Der Kolben selber hat kein Spiel im Zylinder. Dieser ist übrigens Original Baujahr 1981.
    Das Kolbenmaß beträgt 37,98. Das bedeutet wohl, dass der Zylinder nie überarbeitet worden ist. Jetzt stellt sich mir die Frage, wie das sein kann. Sollte der ursprüngliche Besitzer (die Schwalbe wurde in einem Autohaus in Mecklenburg-Vorpommern ausgestellt und von mir gekauft) einfach nur neue Kolbenringe auf den Kolben gesetzt haben? Ist dann noch eine Kompression von 9,5 Bar zu messen?

    Ich bin mittlerweile selber der Überzeugung, dass die Geräusche von den Kolbenringen kommen.

    Viele Grüße

    Jannes

    edit: Den Vergaser habe ich mit der Senfglasmethode eingestellt und es stimmt alles. Weiterhin habe ich testweise (!) eine größere Hauptdüse verwendet. Die Geräusche wurden etwas weniger, dafür stotterte der Motor geringfügig bei Bergabfahrten um die 62 km/h und der Tank schien schnell verbraucht zu werden.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündzeitpunkt
    Von vitaminsaft im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.10.2006, 20:26
  2. Zündzeitpunkt
    Von aZjdY im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.05.2006, 20:04
  3. Zündzeitpunkt
    Von pritt88 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.09.2005, 16:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.