+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Zündzeitpunktpistole?


  1. #1
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard Zündzeitpunktpistole?

    Moin,

    ich habe mir eine ganz einfache ZZP gekauft, um die von mir eingebaute VAPE genau einzustellen.
    Allerdings will die Pistole nicht so wie sie soll - da blitzt nix.
    Kann man da überhaupt etwas falsch machen?
    Klemmen an die Batterie und Abnehmer übers Zündkabel, Motor starten, Knöpfchen drücken - mehr doch nicht.
    Ist die 12V 3Ah Batterie zu klein?
    Gibt es ZZP, die einfach nicht mit einer Schwalbe wollen?
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Wenn du schon mit Abkürzungen arbeiten willst, wäre dein Gerät hier eine ZZPP.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Schön, das das geklärt ist
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Meine ZZPP von Louis "pfeift" leise, wenn das Knöpsken gedrückt wird. Das ist der Wandlertrafo für die Hochspannungserzeugung. Hörst Du bei Deiner was?
    Kommt denn bei Deiner Zwiebacksäge überhaupt ein Zündfunke?

    Dann will meine ZZPP ab und an auch nicht. Ich habe das immer darauf geschoben, dass ich mit externer Batterie gearbeitet habe und dann noch ein zusätzliches Massekabel von Batterie Minaus an den Massepunkt vom Motor gezogen.

    Peter

  5. #5
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Ich höre nix pfeifen, aber das muss ja auch nix heissen.
    Ja, die Schwalbe läuft, ich bin jetzt in der Optimierungsphase.
    Sie kommt u.a. untenrum nicht aus dem Quark, d.h. das Anfahren ist z.B. eine Qual.

    Und nun ist eben erst mal die Lichtmaschine freigelegt, d.h. das mit dem Zündzeitpunkt muss auch erst mal geregelt werden, damit ich das nicht mehrfach ab- und anbauen muss.

    Wenn der ZZP dann stimmt, geht es mit den anderen Stellen weiter.

    Es ist übrigens nix getunt, ich habe im Gegensatz alles Tuning entfernt.

    Thomas
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  6. #6
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Dann will meine ZZPP ab und an auch nicht. Ich habe das immer darauf geschoben, dass ich mit externer Batterie gearbeitet habe und dann noch ein zusätzliches Massekabel von Batterie Minaus an den Massepunkt vom Motor gezogen.
    Danke, das hat geholfen.
    Batterie raus und ein extra Massekabel zum Motor.
    Vielleicht hätte es auch anders funktioniert, aber Hauptsache ist ja das es jetzt überhaupt geht.
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  7. #7
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Nachdem das nun also funktioniert, kommt auch gleich das nächste Problem.

    An meinem Motor ist keine Markierung, jedenfalls bin ich mir nicht sicher, ob das nun eine sein soll oder doch nur ein oxidierter Punkt ist ;-)
    Daher habe ich beim Einbau der VAPE den OT gesucht und mit Hilfe der Schablone die Grundplatte 20° vorher befestigt.
    Nun wollte ich also den ZZP mit der ZZPP noch einmal überprüfen und genau einstellen.

    Die Markierungen der Grundplatte und des Polrades stimmten nicht genau,
    Aber egal, wie ich die Grundplatte verdrehe (so um 1-3° hin oder her) habe ich das Gefühl, die Markierungen sind ständig um den gleichen Winkel verstellt.

    Wie kann denn das bitte sein?

    Oder sitzt der Fehler vor dem Moped?
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    der fehler sitzt vor dem moped. die zzpp blitzt wenn gezündet wird. die markierungen auf polrad und grundplatte sind so angebracht, dass sie im zzp überein stehen (jedenfalls sollte das so sein). mit deiner zzpp hast du nun also herausgefunden, dass die markierungen ungenau angebracht wurden.

    was du nun tun kannst:
    a) die markierung korrigieren und dann nach der korrigierten markierung den zzp einstellen wie vorher
    b) dir schritt a) sparen und mit gemerktem abstand der markierungen den zzp einstellen wie zuvor
    c) eine gradscheibe am polrad befestigen, mit draht einen zeiger bauen der im ot auf die ot markierung der gradscheibe zeigt, anschmeissen, abblitzen. jetzt kannst du sehen wieviel ° dein zündwinkel beträgt. grundplatte so verdrehen dass 20° vorzündung eingestellt werden.
    ..shift happens

  9. #9
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Danke
    Welche Markierung sollte denn bei a) korrigiert werden - die auf der Platte oder dem Polrad?
    Und wie genau muss das ganze denn überhaupt sein?
    +/- 0.1, 0.5, 1.0, oder 2 Grad?
    d.h. wie viel Mühe muss ich denn da überhaupt reinstecken?

    meinst du für c) sowas?
    Wenn ja, dann soll ich also die oder eine ähnliche nehmen und
    1. aufs Polrad kleben
    2. OT suchen
    3. mit Draht einen Zeiger basteln, der auf 0° zeigt
    4. Motor starten und abblitzen
    5. Grundplatte so drehen, das der Zeiger beim Blitzen auf -20° zeigt

    Richtig?
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

  11. #11
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    naja, wenn ich mir schon eine ZZPP geleistet habe, denn will ich die auch benutzen
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    du kannst dir doch mit peters tipp eine zzp markierung auf dein polrad machen und diese dann abblitzen. dabei dann so lange an der grundplatte hin und her drehen bis deine gemachte zzp markierung überein steht. vorrausgesetzt du bist in der lage die 20° auf den polradumfang des vape-rotors umzurechnen ist das sogar die einfachste variante. darüber hinaus ist peters anleitung zur ot-findung im gegensatz zu vielen anderen wirklich genau.
    ..shift happens

  13. #13
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Viele Wege führen nach Rom.
    Aber ich geh jetzt sowieso mal in den Keller heulen.
    Weil gerade die Kerze zum OT suchen raus war, habe ich dann mal den ebenfalls erstandenen Kompressionsmesser reingeschraubt.
    4,5 bar na toll - was habe ich mir da bloß für eine Möhre gekauft?
    Da ist dann ja erst mal eine ganz andere Baustelle offen.

    Und ausserdem wollte die ZZPP jetzt auch wieder nicht.

    Kann man denn nicht einfach mal einen guten Tag haben, an dem man eine Sache am Moped anfängt und es läuft dann auch alles so wie es soll?
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  14. #14
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    vorrausgesetzt du bist in der lage die 20° auf den polradumfang des vape-rotors umzurechnen ist das sogar die einfachste variante.
    Das kriege ich gerade eben noch so hin.
    Mein VAPE-Polrad hat 328mm Umfang => 20° sind 18.2mm
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  15. #15
    tcj
    tcj ist offline
    Glühbirnenwechsler
    Registriert seit
    25.04.2013
    Beiträge
    90

    Standard

    Nach Urlaub, Arbeit und Warten auf den überholten Motor melde ich mich mit diesem "Problem" zurück.

    Wie zuvor festgestellt, stimmen die Markierungen am Polrad und der Grundplatte zum ZZP nicht 100% überein.

    Ist es denn nun richtig, wenn ich folgendes mache?
    1. OT finden und halten
    2. 20°/18mm vor der Polrad-Markierung eine Markierung ans Motorgehäuse anbringen (edding, Dremel, Körner etc.)
    3. Grundplatte zunächst danach ausrichten
    4. Motor starten, ca 3000 Touren (halbgas)
    5. abblitzen und Grundplatte so justieren, das Markierung an Gehäuse und Polrad übereinstimmen

    Danke

    Thomas
    KR51/1K, BJ 1976, Bing 1104, VAPE, H4

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    vom Prinzip brauch man da gar kein OT suchen, wenn man Peters Schraubertip einfach ausnutzt:

    Schraubär-Tip: Zündzeitpunktmarkierung selber machen

    Nur das du aufgrund des kleinern Vape Polrades weniger als 20mm nehmen solltest. Dazu gab es mal eine Diskussion zu.

    Als Kolbenstopper eignet sich eine alte Zündkerze wo man den Keramikkörper rausmacht und ein Gewinde in M8 bzw. M10 reinschneidet und eine Schraube durch.

    Das ganze Abblitzen und fertig.

    So mache ich das selbst bei alten 8306 Zündungen mittlerweile, geht fix und man braucht sich keine Gedanken um irgendwelche OT-Messungen zu machen.

    MfG

    Tobias

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.