+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Zuordnung von Bohrung im Motorgehäuse M53


  1. #17
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Nein, das ist ein Verschluss, wenn man den abnimmt, kommt man an die Befestigung der Schaltratsche.

    Beim S50 geht die Befüllung über den kleinen Seitendeckel. Bis Unterkante Deckelchen auffüllen.
    Nicht ganz. 500ml kommen rein. Unterkante Deckel dürfte deutlich zu viel sein.

    Viel "falsch machen" kann man da auch nicht nicht, wenn man das Öl oben reinkippt. Es dauert nur deutlich länger.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #18
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Danke. Werde dann 500 ml reintun. Wenns nix mehr regnet

  3. #19
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Nein, das ist ein Verschluss, wenn man den abnimmt, kommt man an die Befestigung der Schaltratsche.
    Bei der Handschaltung ist statt dem Deckel die Handchaltungsmimik. Bei der Fussschaltung ist dann halt ein Deckel drauf.

    MfG

    Tobias

  4. #20
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Interessant, danke für die Info!
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  5. #21
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    So, der Ölwechsel ist vollzogen. War auch allemal zeit dazu. Waren ca. noch 90 ml drin.

    Könnt da irgendwas undicht sein. Oder hat der Vorbesitzer (hab sie erst seit nem jahr) einfach scho ewig keinen Ölwechsel mehr gemacht?

  6. #22
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    wenns ringsherum nicht tropft dann könnten die wellendichtringe hinnüber sein... oder der vorbesitzer hat zu wenig aufgefüllt. verdunsten wird das öl ja nicht einfach
    http://www.hoodrider.de

  7. #23
    Schwarzfahrer
    Registriert seit
    23.06.2011
    Ort
    Dresden
    Beiträge
    14

    Standard

    Noch mal zu meinem Motor: Wenn ihr euch da so einig seid, dann werd ich da einfach ne Schraube mit Mutter reinsetzen und fertig ist der Lack.

    Obwohl mich noch mal interessieren würde, was der Schwarze Peter dazu sagt, denn scheinbar bist du ja anderer Meinung. Aber trotzdem erstmal danke, die Schraube hab ich mir schon besorgt. Dennoch find ichs unlogisch da eine Schraube hin zu setzen, denn die Luftführung hält allein durch die Kettenschläuche ziemlich fest.

  8. #24
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Sacrademius Beitrag anzeigen
    denn die Luftführung hält allein durch die Kettenschläuche ziemlich fest.
    Und genau das soll sie nicht, denn diese Klemmung ist ein undefinierter Zustand, es kann klemmen und halten, muß es aber nicht und dann fällt dir die Chose beim demontieren vor die Füße.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #25
    Schwarzfahrer
    Registriert seit
    23.06.2011
    Ort
    Dresden
    Beiträge
    14

    Standard

    Gut dann weiß ich bescheid, danke.

  10. #26
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Deswegen sagte ich die ganze Zeit schon, du sollst dir mal das Gegenstück - den Deckel - genauer anschauen. Wo kein Gewinde mehr ist (oder wo nie eins war), da hält gerne mal ein passend hergestellter Zapfen das Teil auf Position. Fest wird's mit den restlichen drei Schrauben auch noch.

  11. #27
    Schwarzfahrer
    Registriert seit
    23.06.2011
    Ort
    Dresden
    Beiträge
    14

    Standard

    Aha, daher passte auch der Zapfenstreich. Naja, hab das jetzt mit einer 0815 Schraube zu gemacht.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. wieviel Spiel zwischen Kolbenringe und Bohrung am Stoß?????
    Von Polo_16v im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.04.2009, 21:51
  2. Fehlende Bohrung Motorblock
    Von erster_versuch im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.05.2003, 14:39

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.