+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Zusammenbau meiner kr51/2


  1. #33
    Tankentroster Avatar von Schubi
    Registriert seit
    03.05.2014
    Ort
    Bardowick
    Beiträge
    222

    Standard

    @ Holly60, ok, man lernt nie aus, werde ich mir beim nächsten Vergaserreinigen mal genauer anschauen


    LG Schubi
    s51 Enduro Bj. 1983 / s51 electronic Bj. 1987

  2. #34
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    384

    Standard

    Moin

    Der Unterschied besteht wie Schwarzer_ Peter schieb im Oberteil vom Vergaser.
    Der Teil in dem die Teillastnadel eintritt, ist der ZERSTÄUBER !!
    Dieser Teil hat die genannte Größenangabe der Austrittsbohrung u. ist nach Vergasertyp
    anders Angepaßt/Bestückt wurden.
    Der Düsenhalter, wie der Düsenstock beim 16n3 genannt wird, hat die Vollastausglechsbohrung
    in der Ringnut. (Entschuldige bitte Schubi, zur richtigstellung)
    Der Düsenstock beim 16n1 hat die Vormischbohrungen mit eigenem Luftkanal.

    Bleibe bei dem Einsatztyp der Vorgegeben ist, dann klappt das schon.

    @Scharzer_Peter, schönes Rätzel !!


    Holger

  3. #35
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    Danke erstmal für die vielen Informationen
    Vergaser ist aus Original vergaser ist drin.
    Mit starterspray Sprint sie an aber läuft nicht durch muss das Gas noch richtig einstellen

  4. #36
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    Kleines Update

    Alter vergaser 16n1 ist jetzt drin sie springt auch an aber ein Problem gibt es noch sobald ich das Gas eingehängt habe kann ich es bewegen Schraube ich es aber in den vergaser geht nichts mehr habe es schon paar mal auseinander und wieder zusammen gebaut aber da tut sich nichts

  5. #37
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.311

    Standard

    Ist die Teillastnadel in der Zerstäuberöffnung/Nadeldüse ?
    Ist der Schieber mit der Nut korrekt auf der Standgasschraube ?
    Ist die Standgasschraube zu weit reingedreht ?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #38
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.513

    Standard

    Da dies immer wieder ein Thema ist, habe ich mal eben schnell visualisiert




    Bei weiterem Unverständnis kann ich noch editieren.
    Geändert von ElGonzales (18.12.2016 um 19:12 Uhr)
    Ist der Motor neu und kalt, gib ihm zehneinhalb!

  7. #39
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.311

    Standard

    Sehr schön André.
    ..und so sollte der Beitrag ins "Best of.."
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #40
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.800

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Sehr schön André.
    ..und so sollte der Beitrag ins "Best of.."
    Is gebongt ey!

  9. #41
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    Danke André
    Mache mich Donnerstag wieder ran

  10. #42
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    Update.

    So laufen tut die kleine aber irgendwie wie das gas immer noch nicht richtig habe mich an allen anleitngen oder ähnliches gehalten aber sie läuft einfach nicht rund und ruhig vor allem das gas reagiert nicht richtig.
    schwimmer ist eingestellt, teillastnadel ist drin, gasschiebe im richtigen zustand aber will eben noch nicht richtig.

    werde mich morgen mittag wieder ransetzen wenn jemand noch tipps hat immer her damit
    schönen abend

  11. #43
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    https://youtu.be/HZVOUNYYQmA
    da seht ihr mein problem

  12. #44
    Glühbirnenwechsler
    Registriert seit
    25.12.2012
    Beiträge
    63

    Standard

    Hallo Ketapan,

    So wie der Motor sägt, wird da was am Vergaser nicht passen. Bist du sicher, dass der Schwimmer korrekt eingestellt ist? Zündungseinstellung passt auch?
    Außerdem glaub ich nicht, dass man das Moped mit dieser Ansauganlage vernünftig zum laufen bekommt.

    Gruß Ruprecht

  13. #45
    Schwarzfahrer
    Registriert seit
    07.12.2016
    Beiträge
    17

    Standard

    ruprecht

    ja schwimmer ist im geschlossenen zustand auf 29mm und offenen 33mm
    mit dem luftfilter dürfte es kein problem sein von nen freund die läuft rund

  14. #46
    Glühbirnenwechsler
    Registriert seit
    25.12.2012
    Beiträge
    63

    Standard

    Seltsam. Sind die Dichtungen am Flansch ok? Nicht, dass sie da irgendwo heftig Falschluft zieht. Hast auch die Zündung mal kontrolliert?

  15. #47
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.950

    Standard

    Mach den Kasperkram weg und die originale, lange Ansauganlage mit Blechtopf, Gummidämpfer und Schlauch dran. Sonst wird das Ding nie richtig laufen, Standgas hin oder her.

  16. #48
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.311

    Standard

    Ich sehe das ganz ähnlich wie _Peter.
    Luftberuhigungskasten und Ansaugmuffe haben schon allein
    wegen der schwingenden Luftsäule ihre Daseinsberechtigung.
    Vom veränderten Geräuschverhalten und CO-Ausstoss
    (und dem damit verbundenen Erlöschen der Betriebserlaubnis)
    mal ganz zu schweigen.
    Also raus mit dem Mist und ordentlich machen,
    sonst fährst Du auf ganz "dünnem Eis".


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Zusammenbau kr51 2
    Von Vladi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 20:35
  2. Hilfe beim zusammenbau meiner ersten Schwalbe
    Von blingbling82 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 25.06.2011, 09:22
  3. Zusammenbau Ladeanlage Kr51/1
    Von mig im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.02.2007, 19:21

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.