+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zusammenfassung Schraubertag


  1. #1
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard Zusammenfassung Schraubertag

    Meine Schwalbe war bei mittleren Drehzahlen so metallisch am klappern, nicht mit Motordrehzahl und es war auch lastabhängig.
    Grund genug mal den Zylinder zu ziehen, Kolben war seit etwas über 1000km drinn:
    http://abload.de/img/dsc_0070qdftf.jpg
    http://abload.de/img/dsc_00758hest.jpg <- Auslass sieht etwas besser aus
    Woher kommen die Riefen? Sieht stark nach Dreck im Brennraum aus, Luffi ist aber neu.
    Das Pleuel lässt sich kippen und sehr leicht hin und her schieben hat aber nur minimal Höhenspiel, jedenfalls weniger Spiel als die KW Lager...
    Der Motor wird demnächst wg. Kurbelwellenspiel überholt, mit diesem Wissen wollte ich den Kolben wieder einbauen.
    Bereits beim Ausbau ging der Bolzen sehr schwer raus, beim Einbau habe ich mir übel einen abgewürgt, dachte die ganze Zeit es würde an den Anlaufsscheiben liegen.
    Hab dann mal nur den Kolben mit Nadellager in das Pleuelauge gesteckt und fast nicht mehr rausbekommen.
    Läuft EXTREM stramm, nicht mit normaler Kraft einschiebbar.
    Daher vielleicht die Riefen am Kolben?
    Rechts das klemmende SKF Kunststofflager, links das nun verbaute Nadellager von einem Freund.
    http://abload.de/img/dsc_0079l2e40.jpg
    Habe nun wegen so einer scheiße wie nicht passenden Lagern wieder ewig viel Zeit verbracht und mir mehrere Schnittwunden beim lösen und versuchten Einsetzen des SKF Nadellager geholt!
    Außerdem sieht die Motoraufnahme am Rahmen so aus:
    http://abload.de/img/dsc_00671ieas.jpg
    http://abload.de/img/dsc_0064tpe8j.jpg
    Sieht wie ein Riss aus, auf beiden Seiten.
    Konnte aber keine Tiefe erkennen und durch drücken am Motor tat sich auch kein Spalt auf, tippe daher eher auf normalen Rost an der einen Seite und eine Macke vom Schraubendreher an der anderen Seite.

    EDIT: Mir fällt grad ein: Zylinder war absolut Riefenfrei und sah TOP aus!
    Kompression weiterhin sehr gut.
    Geändert von SimsonMarv (12.12.2014 um 19:35 Uhr)

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von SimsonMarv Beitrag anzeigen
    Außerdem sieht die Motoraufnahme am Rahmen so aus:
    http://abload.de/img/dsc_00671ieas.jpg
    http://abload.de/img/dsc_0064tpe8j.jpg
    Sieht wie ein Riss aus, auf beiden Seiten.
    Das sind Risse! Beide Seiten schweissen lassen.

    Ach, und solange die Riefen nicht im Zylinder sind,
    ist doch alles im grünen Bereich.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    RICHTIG!
    Woran erkennst du das?
    EDIT: Den Lack auf dem einen Bild habe ich selbst weggemacht.

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Hab selber zwei davon. Ist eine bekannte Schwachstelle.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Ja super...
    Entdeckungen der letzten 3 Wochen:
    KW Lagerung verschlissen -> Motor regenerieren, Riss an der Motoraufnahme -> Schweißer finden, Üble Probleme mit der U-Zündung -> musste Primär- und Zündspule wechseln.

+ Antworten

Ähnliche Themen

  1. Mein Schraubertag heute..
    Von Besier im Forum Smalltalk
    Antworten: 3588
    Letzter Beitrag: 05.12.2017, 09:55
  2. Räder selbst einspeichen -eine Zusammenfassung mit Fragen-
    Von Sahib im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 03.07.2009, 11:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.