+ Antworten
Ergebnis 1 bis 6 von 6

Thema: zwei probleme: einmal auspuff und einmal vergaser


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard zwei probleme: einmal auspuff und einmal vergaser

    hallo gemeinde,

    1. problem: mir hat jetzt vor kurzem jemand erzählen wollen, dass der enduroauspuff 20% mehr leistung bringt. was meint ihr dazu? ich kann mir das nur schwer vorstellen

    2. problem: viel größer. ich hab mir vor kurzem ne s51 3 gang gekauft. die stand 10 jahre gut gelagert. hab alles sauber gemacht. neue kerze neues öl. sprang sofort an und fuhr wie die hölle. 400km. ab dann fing sie an zu spinnen. nur 35 km/h kein vollgas mehr. beim luftfilter fehlt die ganze wolle innen drin. stattdessen ist er mit einem damenstrumpf umwickelt. hab dann einen lappen drumgewickelt um weniger luft zuzuführen. klappte dann auch einigermaßen aber eben nicht richtig. und meines wissens nach stellt man doch die luftzufuhr am vergaser ein. was meint ihr zu diesem problem? bin dankbar für jede hilfe.


    markus

  2. #2
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    1. Also der originale auf jeden Fall nicht.
    2. Schon mal daran gedacht einen richtigen Luftfilter einzubauen? Iss schon klar das das weder mit Damenstrumpf noch mit Lappen richtig läuft. Also neuer Luftfilter und es müsste laufen
    MfG joker317

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin,
    sprit zufuhr sauber machen, nen originalen lufi verbauen...
    vergaser sauber machen, und ankicken ;-)
    so die theorie...
    grüß

  4. #4
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ich hab schon nen neuen bestellt. werd ich dran bauen. nur warum die simme vorher 400 km ohne probleme gefahren ist versteh ich nicht.

    danke

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja wenn sie lange Stand können sehrwohl Standschäden aufgetreten sein.

    Zb Rost an der Kurbelwelle das nun die Simmerringe kaputt geschiffen hat ....

    Aber hol dir erstnmal nen orig Luftfilter (Orig ist da Drahtgewirr oder Kukusnusfasern drinne. Die werden eingeölt und dienen als Naßfilter,
    Ist da Wolle oder Watte gleich zurück...)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    kann ich nicht sagen. der luftfilter ist noch nicht da.
    wie kann ich denn feststellen ob die simmerringe kaputt sind? öl läuft an der seite keins raus. und wie kann wie kurbelwelle überhaupt rosten wenn doch öl im getriebe war?

    gibt es eigentlich eine methode um zu testen ob der motor selber noch fremdluft zieht?


    gruß

    markus

+ Antworten

Ähnliche Themen

  1. Mein Motor schaltet zwei Gänge auf einmal oder hakt ganz
    Von Bruni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 25.06.2009, 15:21
  2. zwei probleme mit einmal
    Von Galli im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.11.2004, 13:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.