+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Zwei Probleme, lösungen ?


  1. #1
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard Zwei Probleme, lösungen ?

    Hallo liebe Simson liebhaber,

    habe diesmal 2 Probleme.. :(
    erstes problem: mir ist gestern meine Schwalbe an einer schrägen Straße fast umgekippt und ich habe sie noch vor einem sturz gerettet aber musste sie dabei am gasgriff packen. Nun ist der gasgriff lose und ich bekomme ihn nichtmehr richtig fest, so das er mir manchmal aus der halterung rutscht und den seilzug vom vergaser nichtmehr bekommt. Hab ihr einen tipp wie ich das wieder in "griff" bekomme ?

    zweites problem: habe heute mit einem Bekannten gesprochen und der meinte das der Kondesator vllt. kaputt ist und zwischen den abständen dann regelmäßige Funken zu sehen sind. Habe nachgeschaut und es sind nur ganz selten Funken zu sehen vllt 3-4 mal in 45sek. Ist dann alles ok ? Habe eine Schwarze Zündung. Habe immernoch das gleiche Problem das wenn der Motor warm ist und ausgeht, er nurnoch mit einer kalten Zündkerze anzubekommen ist. Oder wird es doch was am Vergaser sein ? Er war sich auch nicht sicher..

    Danke im vorraus !!

  2. #2
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Schau mal in die Hilfs und Rep. Treads oder bemüh mal die Suchfunktion. Die Themen sind ausfürlichst behandelt.
    Simson-Freunde-Limburg.de

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Kr 51 / 2 l hat normal eine E-Zündung da wirst Du keinen Kondensator oder Unterbrecher finden ,
    sin die Masseverbindungen Ok , schließt der Startvergaser ?
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    als ich meinen namen erstellt hab dachte ich das, dass eine L ist aber auf dem block steht E also doch Kondensator und Unterbrecher oder ?

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ok dann würde ich den Unterbrecher und den Kondensator wechseln
    Immer schön den Auspuff freihalten

  6. #6
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    na toll, was kostet mich der spaß ungefähr ?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    12.02.2011
    Ort
    Bärlin
    Beiträge
    28

    Standard

    Kondensator und Unterbrecher kriegste je nach Qualität für 2-5 €. Kauf lieber gleich mehrere, sind sowieso Verschleißteile, braucht man also immerwieder und dann zahlste nur einmal Versandkosten. Im Forum gibt es ja auch immerwieder die Erfahrung , dass man beim kondensator auch gern mal nen Kaputten erwischt.

  8. #8
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Hallo, liegt nicht an der Zündung.. War in der Werkstatt und die haben Zündung gecheckt und auch den Vergaser (15min.) Haben die Schwalbe Probe gefahren und festgestellt das sie stark klappert wenn man vom Gas geht (so wie ich es auch schon bemerkt hab) Meinten es liegt an der KW oder das sich ein Kolbenring verabschiedet hat. :( Der Motor läuft aber trotzdem nicht rund im stand und geht nach 3Km Vollgas aus und nichtmehr an ! Sie hat zwischendurch geruckelt und wieder 3mal geknallt. Hab von aussen getestet ob sie falschluft zieht, aber da ist alles inordnung. Habt ihr noch Ideen ?

    MfG

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    wie sehen denn die Abgase aus ?
    Blau oder weißer Nebel ?
    Wenn zweiteres, sind vermutlich die Wellendichtringe hinüber. Dann saugt der Motor Getriebeöl an und überfettet. Schnupper 'mal am Getriebeöl, ob dieses nach Benzin riecht. Wenn dem so ist, sind die Wellendichtringe zu tauschen. Lautes Geklapper kann, wie die Werkstatt bereits sagte, von defekten Lagern ( Kurbelwellenlager, Pleuellager oben und/oder unten ) oder Kolben/Kolbenringe herrühren.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Guten Abend,

    die Abgase sind eher Weiß aber nur wenn der Motor kalt ist.
    Wenn mein Motor warm ist habe ich keine Nebelfahne hinter mir..
    Die Geruchsprobe werde ich Morgen einmal machen, danke für den Tipp ! :)
    Motor wird am nächste Woche gespalten und dann wird der mal von einem Kollegen durchgeschaut.
    Lager sind ja keine Teure angelegenheit.

    Danke,

    MfG

+ Antworten

Ähnliche Themen

  1. zwei kleine? Probleme
    Von weisser im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.11.2007, 20:47
  2. zwei probleme mit einmal
    Von Galli im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.11.2004, 13:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.