+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Zylinderprobleme


  1. #1
    Tankentroster
    Registriert seit
    03.11.2003
    Beiträge
    170

    Standard

    hi,

    wollte gerade eben meine Schwalbe reaktivieren- geht aber nich..
    Was kann das sein wenn es bisher immer beim ankicken geblubbert hat und jetzt blubbert es nicht mehr sondern es klingt mehr so als ob es bläst.. Nur ganz ab und zu (jedes 5. kicken) ist einmal ein ganz kurzes (1/2 Sekunde) blubbern zu hören ??
    Ich denke das Geräusch ist irgendwo im Zylinder ???

    Help- sonst schmeiß ich die Kiste jetzt echt bald weg..

  2. #2
    Schwarzfahrer
    Registriert seit
    13.03.2005
    Beiträge
    14

    Standard

    Wahrscheinlich hastz du keine Kompression....

  3. #3
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Vielleicht rutscht auch die Kupplung...?(

  4. #4
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    hi!

    hast du`n zündfunken??

    is sprit auf/an der zündkerze?

    wenn nit check ma den gaser wenn ke sprit kommt auch den hahn .

    zieh den choke und benutz start pilot bis sie läuft!.
    s.j.

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Da geht Dir wohl irgendwo die Kompression flöten! Schau mal nach, ob Deine Zündkerze, Dein Krümmer, Dein Vergaser und vor allem Dein Zylinderkopf festsitzen. Ich denke mal Du kannst den Kickstarter auch relativ leicht durchtreten, oder?! Irgendwo da muss die Ursache liegen, Kupplung ist quatsch und ohne Kompression nützt Startpilot auch nix!

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schau auch mal ob deine Zündkerze einen Dichtrng hat oder ob auf dem Zylinderkopf vielleicht auch noch einer klebt und du 2 überaeinander draufschraubst. Beides läuft dann nicht richtig

  7. #7
    Zündkerzenwechsler
    Registriert seit
    06.01.2005
    Beiträge
    36

    Standard

    Nö - wegschmeißen is nich! Bring sie lieber vorher zu mir ! Wo hast du die Schwalbe denn gerade stehen? Bei dem Wetter wär 'n Wochenendausflug zum gucken und eventuell reparieren gerade recht.

    @ramirez Wieso ist Kupplung Quatsch? Hatte ich auch schon - schleifende Kupplung und 'nen Gang drin. Da blubbert nix mehr! Nur ab und zu - aber dann so ganz komisch - eben weil Gang drin.

    Servus Karsten

  8. #8
    Tankentroster
    Registriert seit
    03.11.2003
    Beiträge
    170

    Standard

    also-
    der Kickstarter geht ganz leicht zu treten..
    Es ist echt als ob der nicht komprimiert.
    Zündfunken hatte ich bisher eigentlich immer...
    Hm...
    Die Kupplung ist ok- rutscht definitiv nicht..
    Wenn ein Gang drinnen ist dann kann ich auch nicht kicken ohne
    dass das Hinterrad durchdreht.

    @Karsten- ich hab sie im Moment noch in Kempten stehen,
    werde sie aber entweder noch heute (glaube ich eher nicht)
    oder aber definitiv morgen nach Bad Wurzach bringen.
    Nach Bad Waldsee kommt sie dann erst wenn sie läuft und ich
    umgezogen bin. Ich starte nachher mal noch den letzten Versuch und schaue die Zylinderschrauben, den Krümmer und die Zündkerze nach ob alles festsitzt.. Ach ich hass das !!
    Wenn jetzt noch ein wenig mehr kommt bin ich echt bereit das Teil zu verkaufen. Hab definitiv keinen Bock mehr drauf daß das Mistvieh jedes Mal wenn ich fahren will streikt !

  9. #9
    Tankentroster
    Registriert seit
    03.11.2003
    Beiträge
    170

    Standard

    nee, oder ?!
    ich hab jetzt echt alles gecheckt..
    Alles fest und sicher.. Und trotzdem keine Kompression.
    Häh ? Ich mein- der Zylinder, Kolben und Zylinderkopf sind generalüberholt und dürften nix haben..
    Kolbenringe sind zu 100% auch ok !!
    Was tun ?

  10. #10
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also wenn Zylinder und Kopf fest sind und die Kolbenringe in Ordnung sind und Du trotzdem keine Kompression hast, kann ich mir es echt nicht vorstellen.

    Mach mal einen Druckverlusttest. Du kippst etwas Öl in den Zylinder, Kerze wieder rein und treten. Wenn es dann deutlich schwerer geht, sind deine Kolbenringe irgendwo hin. Ansonsten check mal die Simmerringe, ob da einer weg ist, aber der dürfte die Kompression nicht so beeinflussen, sitzt ja unter dem Kolben.

  11. #11
    Tankentroster
    Registriert seit
    03.11.2003
    Beiträge
    170

    Standard

    ich werd das mit dem Öl reinkippen mal ausprobieren.
    Hab die Schwalbe allerdings gestern zu meinen Eltern gestellt..
    Werde wohl erst wieder was an ihr machen können wenn ich nächste Woche umgezogen bin..

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So mal ganz von vorne:

    1. Bewegt sich der Kolben (Zündkerze raus und hören) wenn du ds Polrad drehst:
    ja: i.O
    nein: ist wohl was am Pleul kaputt

    2. Wenn du mit Zündkerze das Polrad bewegst spürst du immer mal den Widerstand der " Kompression " ???
    Ja: i.O
    Nein: wenn 1. Ja dann Kolben /Zyliner kaputt

    3. beim Kicken mit eingelegtem Gang läßt das Hinterrad drehen ??
    Ja: i.O
    Nein: Kupplung ist gezogen und wenn nict falsch eingestellt

    4. Es dreht sich bei eingelegtem Gang nicht nur das Hinterrad sondern auch das Polrad
    Ja: i.O
    Nein: OK wenn das Getriebe funktioniert (das Hinterrad dreht sich) aber das Polrad nicht stimmt was bei der Verbindung Motor-Getriebe nict also der Primärantrieb hat irgendwas. Da mußt du dann den Seitendeckel bei der Seite abbauen wo der Kickstrarter usw ist (vorher Öl ablassen) da ist das der große Kupplungskranz und das Primäritzel. Wenn du dann beim offenem Getriebe nochmal Kickst müßtest du sehen wo es hapert.

  13. #13
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also, dass der motor keine kompression hat kann ich mir nicht vorstellen, denn der motor wurde vor nicht allzulanger zeit von mir gemacht oder ist es ein anderer motor? ich habe bei dir auf alle fälle neue kolbenringe montiert.

    dass der motor immer wieder mal zum vergaser rausbläst ist eigendlich normal und ist nur dann zu sehen wenn man die ansaugmuffe noch nicht drauf hat.

    wenn der zischen sollte müssten schon die steuerzeiten anders sein und das ist ohne verändern des zylinders und kolben gar nicht möglich.

    ich würde mal in anderer richtung suchen...
    was haste denn für ne zündspule drin? ich hoffe eine 12V das ist sehr wichtig. dann ist der zündfunke ansich sehr wichtig. er muss zwischen den elektroden sein und nicht irgendwo am isolator auf der ölkohle. desweiteren mal den zzp überprüfen.

    ich denke wenn du mal wieder zeit dafür hast sollten wir mal zusammen telefonieren.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.