+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Zylinderprobleme s50


  1. #1
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard Zylinderprobleme s50

    Hey Leute,

    im vorletzten Winter hatte ich meine s50 restauriert und somit auch den Motor komplett (bis auf den Zylinder) regeneriert. Diesen Winter habe ich das mit dem Zylinder nachgeholt, da ich mit der Leistung und der Endgeschwindigkeit von weniger als 55 km/h unzufrieden war und ich vorher andere Faktoren, wie die Einstellungen, ausgeschlossen hatte. Was mich auch störte war ein klirrendes Geräusch, was teilweise aufkam wenn ich Vollgas gegeben hab und sie nicht mehr weiter beschleunigen wollte. Außerdem war der Zylinder recht abgenutzt, hatte Riefen und der Kolben war von der Seite, die zum Auslass geht, schwarz.
    Nun gut. Einen neuen K20 Kolben von Dumcke gekauft, damit zur lokalen Zylinderschleiferei gegangen und denen das Ausschleifmaß und Toleranz gesagt. Wir hatten extra noch die Ovalität des Kolbens geprüft, da diese bekanntlich ja stark variieren kann. Diese war aber sehr gut. Habe den Zylinder dann behutsam eingefahren. Nie schneller als 45 km/h, nur solo, keine hohen und keine zu tiefen Drehzahlen und 1:33. Das Gemisch 1:33 wurde mir später ein wenig zum Verhängnis, da sie nicht mehr vernünftig starten wollte weil die Kerze verölt war. Soweit gab es aber keine besonderen Vorkömmnisse. Das habe ich dann 600 km so gemacht und habe sie dann zeitweise ein wenig gefordert aber kein Dauervollgas. Jetzt habe ich etwa 1500 km seit der Zylinderschleiferei hinter mir und bin mit dem Ergebnis unzufrieden. Sie schafft lediglich 57 km/h und manchmal kommen seltsame Klickgeräusche aus der Motorregion (ich vermute Zylinder). Räder drehen recht leichtgängig, Zündung ist auf exakt 1,54 mm vor OT. Zündkerze sieht meiner Meinung nach ganz in Ordnung aus. Dazu ist zu sagen ich fahre mit einem Nachbau-Stino-Auspuff und einem neuem BVF Vergaser. Was ich im nachhinein seltsam finde ist, dass er obwohl 16N1-8 mit einer 70er HD bestückt ist und dennoch das ZK-Bild relativ dunkel ist (beim Startvergaser hat der Zug spiel und das Gummi ist dran, deshalb gehe ich davon aus das er schließt). Jetzt einfach mal den Zylinder runter genommen um auch da mal nachzuschauen und siehe da der Kolben ist von der Seite schwarz. Im Zylinder selbst kann man den Kreuzschliff noch gut erkennen aber er hat auch Längsriefen, welche aber nur schwer fühlbar sind. Es ist mir außerdem noch aufgefallen das der Auslasskanal sehr zugesetzt ist. Ich fahre mit dem teilsynthetischem öl von Kaufland, was ebenfalls diese JASO-FC Norm hat. Ich weiß jetzt im Moment nicht wirklich weiter wie ich vorgehen soll. Soll ich den Zylinder noch einmal schleifen lassen oder was?

    Danke schon einmal
    Simon

    PS: Fotos von den Teilen sind im Anhang
    Angehängte Grafiken

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich tippe mal auf den Wellendichtring hinter dem .....Primärritzel,,,
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Das hab ich auch schon mal gedacht weil sie im Standgas teilweise sich komisch Verhalten hat und letzte mal hat sie nach dem tanken kurz stark geraucht. ABER: Sie verbraucht eigentlich kaum Öl und die Simmerringe sind komplett Viton und erst 1 Jahr alt. Außerdem müsste die ZK dann doch Ölig sein oder nicht?

  4. #4
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Wie hast du den Motor die letzten 100km bewegt? Welche Mischung bist du gefahren?

    Was dort fehlt ist Temperatur... könnte eventuell von der fetten Abstimmung kommen (Schwimmerstand kontrolliert?)
    Die Kolbenringe könnten auch nicht passen, messe dort mal den Ringstoß, so heftig Blow-By sollte es nicht geben, nichtmal am Auslasskanal.
    Der Auspuff und Krümmer sind frei? Die Ölkohleschicht im "Krümmerstutzen" sollte nicht zu groß sein.
    Simmeringe denke ich nicht, dass sie schuld sind...

    Bär
    Klaus-Kevin, lass das!

  5. #5
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Die Letzten ca. 1000 km wurde penibel mit 1:50 gefahren. Besonders die letzten Strecken waren etwas länger also nicht nur Kurzstrecken. In letzter Zeit oft Soziusbetrieb. Schwimmer eben noch kontrolliert: Geschlossen 28 mm, offen 32,5 mm. Düse heute ne neue eingebaut eine 71er. Aupuff und Krümmer sind erst ein Jahr alt und haben keine besonders starken Ablagerungen (im Vergleich zu meiner Schwalbe).
    Ich war grade noch einmal kurz in der Garage und mir ist aufgefallen das der Zylinder einen Innendurchmesser von etwa 40,28 hat und der Kolben lediglich 40,17 (Beides mit der Digitalen Schieblehre) obwohl es ein 40,23 Kolben ist und wir diesen auch so gemessen hatten bevor wir ihn eingebaut haben. Woran kann das liegen, dass der Kolben sich innerhalb von 3 Monaten so stark abnutzt?
    Soll ich einen 40,25 Kolben holen und diesen neu einfahren? vom Spiel würde das dann ja optimal passen. Wie beurteilt ihr optisch meine Lauffläche?

  6. #6
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Die Lauffläche ist noch in Ordnung, die Riefen die in der Buchse sind, sind augenscheinlich nicht tief und kommen von Ölkohlestückchen.

    Wo hast du den Kolben gemessen? Wie du oben schon geschrieben hast, muss ein Kolben "oval" sein, eher "ballig". Hängt mit der Temperaturverteilung zusammen - oben wird der Kolben wärmer, dehnt sich mehr aus. Wenn der Motor Betriebswarm ist, ist der Kolben im idealfall Zylindrisch.

    Das Kolbenmaß muss unterhalb und diagonal zum Kolbenbolzen gemessen werden.
    Klaus-Kevin, lass das!

  7. #7
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ich hatte ihn jetzt zwischen den Kolbenringen und dem Kolbenbolzen gemessen wobei das Ergebnis nur 0.01 mm von über den Kolbenringen abgewichen ist. Ich kann morgen aber noch einmal messen.
    Kennt jemand die Kolben von Klasa Racing und kann dazu etwas sagen?

  8. #8
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    So hab den ganzen Spaß jetzt noch einmal gemessen Kolbenringstoß exakt 0,4mm Kolben 40,15(unter den Bolzenloch)-40,18(diagonal dazu) und Zylinder 40,25mm

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Womit hast du das gemessen? Mit einem Profi-Messgerät oder einer einfachen digitalen Schieblehre? Die wird sicher nicht auf das hundertstel richtig arbeiten.

    Außerdem fällt mir auf, dass deine Zündung falsch eingestellt ist: 1,54mm vor OT ist nicht richtig (wobei die 0,04 zu viel wohl keinen großen Unterschied machen).

    Deine Hauptdüse sollte eine 72er sein.

    Das wichtigste jedoch: Womit misst du die Geschwindigkeit? Mit dem Schwalbentacho hast du eine Toleranz von +-20% :) Evtl kannst du mit einem Navigationssystem oder einem GPS-Gerät die Geschwindigkeit exakter bestimmen.

    So oder so: Der Kolben ist für die geringe Laufleistung schon SEHR schwarz, und die Kanäle im Zylinder sollten besser entgratet werden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Kolben gemessen mit einer einfachen digitalen Schieblehre, Zylinder beim Motorradladen um die Ecke.
    Meine Zündung weiß ich natürlich dass sie um 0,04 mm zu früh ist, das sollte aber kein Problem machen. Die bekommt man eh nicht auf das hunderstel genau eingestellt. Die Hauptdüse weiß ich, dass es eine 72er sein sollte habe auch eine Zuhause die ich auch schon einmal eingebaut hatte, damit lief sie aber viel zu fett. Die 70er war beim kauf des Vergasers drin das Kerzenbild welches zu sehen ist wurde mit einer 70er HD gefahren. Habe momentan eine 71er drin.
    Die Geschwindigkeit ist per GPS + per Fahrradtacho gemessen. Sind nahezu identisch.
    Die Kanäle fühlen sich gar nicht mal so scharfkantig an. Womit soll ich diese entgraten? Mit schleifpapier ist ja doof da zerkratz ich mir ja den Zylinder.
    Geändert von prossy (10.06.2013 um 18:40 Uhr)

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Kolben passt mMn nicht zum Zylinder. So schwarz darf er nicht werden - erst recht nicht nach den wenigen Kilometern.
    Hast du mal einen Kompressionstest gemacht?

    Was mich wundert ist, dass deine Maße soweit relativ OK sind (außer dem Einbauspiel - das ist ein wenig groß...sollten maximal 0,03-0,04 mm sein). Für diese fast passenden Maße sieht der Kolben ziemlich mitgenommen aus.

    Vielleicht wars ein Montagskolben - bau einen neuen (DDR) Kolben rein (inkl. neuer Kolbenringe) und gut. Zylinderkanäle noch zu entgraten ist nie verkehrt (wegen der von dir angesprochenen senkrechten Abnutzungen).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    DDR Kolben sind in 40,22 schwierig zu bekommen. Der Kolben von mir ist offensichtlich ein Nachbaukolben (laserschrift) hat aber dennoch ein Megu Zeichen. Wie soll ich die Kanäle denn am besten entgraten?
    Kompressionstest wurde nicht gemacht. Dafür muss der Motor ja warm sein und ich drehe aufgrund von persönlichen Erfahrungen eher ungerne am Kerzengewinde herum wenn sie warm ist (Hab mir damit einmal das Gewinde heraus gezogen):

  13. #13
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wie bereits gesagt, sollte das Spiel zwischen Kolben und Zylinder 0.03mm im Idealfall betragen. Jedes 1/00tel mehr verringert die Kompression, und somit die Leistung. Deine Bilder zeigen, dass der Kolben nicht gasdicht ist, somit ist das Spiel wohl zu groß.

    Mit deinem digitalen Meßchieber, kannst du das nicht exakt messen, da die "Messgenauigkeit" in der Regel bei 0,1mm liegt. Daran ändert auch die Tatsache nix, dass sie 0,01 mm genau "Anzeigen" (die Meßschieber)!

    Gruß Peter

    Die Kompression misst man bei kaltem Motor, und zwar ohne Spritzuführung, und mit Spritzuführung. Die Differenz der beiden Werte, gibt Aufschluß über den Verschleiß, der Garnitur.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Zylinderprobleme M53
    Von Domi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.01.2013, 18:51
  2. Zylinderprobleme
    Von Mareike im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 20.03.2005, 11:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.