+ Antworten
Ergebnis 1 bis 8 von 8

Thema: ZZP völlig woanders - Kurbelwellen verdreht???


  1. #1

    Registriert seit
    18.04.2010
    Beiträge
    8

    Icon Cry ZZP völlig woanders - Kurbelwellen verdreht???

    Hallo,
    neulich hatte ich das Problem, dass mein Star erst gar nicht mehr dann auf einmal rückwärts fuhr. Das Problem war ein Abgescherter Halbmond. Nachdem ich einen neuen Halbmond montiert hatte, fuhr die Kiste zwar wieder vorwärts aber nicht mehr so schön wie vorher: Startschwierigkeiten, ein Rasseln im Motor und sogar absaufen mitten bei der Fahrt waren plötzlich normal - bis sie dann wieder gar nicht mehr ansprang. Also habe ich nochmal nach der Zündung geschaut und siehe da: der ZZP liegt auf einmal komplett auf der anderen Seite - also kurz vorm Unteren Totpunkt... Halbmond ist da und die Schwungmasse sitzt auch drauf - ich habe auch nichts ausser dem Halbmond getauscht - also Schwungmasse ist auch die, die zur Zündung gehört.
    Hat jemand vielleicht ne Idee???
    Vielen Dank...
    der Duebelrider

  2. #2
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Wie hast du denn herausgefunden, wo der ZZP jetzt liegt? Bedenke, dass bei Zündfunke der Unterbrecher auf sein muss, nicht geschlossen! Wie sieht denn die Grundplatte aus und der Unterbrecher? Ich kann mir das alles kaum vorstellen.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Bist du sicher, dass hier nicht jemand mit dem falschen Polrad und absichtlich geplättetem Halbmond sich etwas passend gemurkst hat, was nicht wirklich zusammenpasst? Teilenummern von Polrad und Grundplatte bitte!

  4. #4

    Registriert seit
    18.04.2010
    Beiträge
    8

    Standard

    ZZP hab ich mit 'nem Multimeter rausgefunden - nach der anleitung hier:Z. Also Unterbrecher schliesst ein Stück vor dem unteren Totpunkt. Die Zündung ist original. Ich hatte den abgescherten Halbmond ein Jahr vorher selbst eingbaut und auch die Zündung eingestellt - da hat alles noch gestimmt. Sie ist dann ja auch ein Jahr wunderbar gelaufen... Nach den Teilenummer gucke ich gleich mal. Es ist die, wo die Grundplatte nicht ganz geschlossen ist. Mit schwarzen Polrad mit 4 Sichtlöchern und den Gewinden für die Gebläseplatte - vielleicht hilft das ja schon.

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von heckenhugo Beitrag anzeigen
    Also Unterbrecher schliesst ein Stück vor dem unteren Totpunkt.
    Lies bitte nochmal die erste Antwort (im Beitrag #2)
    Zitat Zitat von bernie Beitrag anzeigen
    Wie hast du denn herausgefunden, wo der ZZP jetzt liegt? Bedenke, dass bei Zündfunke der Unterbrecher auf sein muss, nicht geschlossen! Wie sieht denn die Grundplatte aus und der Unterbrecher? Ich kann mir das alles kaum vorstellen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Im Zündzeitpunkt muss der Unterbrecher öffnen.

    Peter

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und ja, grundsätzlich gibt es ältere Zündungen mit um 180° versetztem Zündzeitpunkt. Daher Peters Bitte nach den Teilenummern. Aber eigentlich sollte der Motor mit so einer Kombination gar nicht erst anspringen.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn es ein Jahr mit montiertem Halbmond gegangen ist, sehe ich keinen Grund, warum jetzt alles verkehrt sein sollte. Schau doch noch mal, ob sich nicht doch der Unterbrecher bei richtigem Kontaktabstand (0,4 mm) am betreffenden Punkt vor dem OT öffnet. Das Polrad wird rechts herum gedreht . Und die Grundplatte sollte auch nicht 180 ° verkehrt herum montiert sein, obwohl ich meine Zweifel habe, ob das überhaupt ginge.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten

Ähnliche Themen

  1. Schaltwalze verdreht
    Von wanderpokal im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.04.2011, 08:54
  2. Telegabel verdreht sich
    Von imported_Möppi im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 27.08.2008, 21:11
  3. Pimpfabrik.de --> Betrug ? Weißwandreifenfarbe woanders ?
    Von Rasimodo im Forum Simson Händler und Werkstätten
    Antworten: 0
    Letzter Beitrag: 01.05.2008, 12:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.