+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Alles Tot?


  1. #1
    Schwarzfahrer
    Registriert seit
    22.03.2016
    Ort
    Dresden
    Beiträge
    10

    Standard Alles Tot?

    Hallo, ich habe eine Vape Zpndung verbaut (KR51/1) und alles ging außer mein Rücklicht + Bremslicht. Im Internet habe ich gelesen, das man zum Test vom Plusanschluss der Batterie ein Kabel hinten an den Anschluss fürs Rücklicht halten soll. Dann wüsste man an was es liegt.

    Jedenfalls habe ich das Probiert und beim Anschließen kam ein Funke (logisch oder) und jetzt geht gar nichts mehr. Sprich kein Standlicht. Keine Zündung. Es ist alles Tot. Woran kann das Liegen?

    Batterie halt Ladung. Alle großen Bauteile haben Durchlass.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Philipp

    Offensichtlich hast du einen Schaltplan verwendet,
    der die Brems- und Schlussleuchte aus der Batterie versorgt.
    Wenn's geht, die Zündung auch noch ...
    Und ganz offensichtlich hast du durch das Anlegen des "Prüfkabels" einen Kurzschluss produziert.
    Lies doch dort, wo diese Prüfmethode im Internet angepriesen wird, mal weiter.
    Es wird doch irgendwas stehen, woran du nun bist.

    Ich für meinen Teil denke, du hast mit dem Kurzschluss den Regler geschossen.

    Wenn du es nochmal versuchen willst, mach es richtig.
    Nimm nur diesen Schaltplan: http://www.a-k-f.de/moser/kr51-x_vape.pdf

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.376

    Standard

    Was ist mit der Sicherung?
    manche kennen mich, manche können mich

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Die Sicherung ist auch bei VAPE nur für den Batterie-Stromkreis (DC) zuständig.
    Alle Beleuchtungen funktionieren nur bei laufendem Motor und werden mit Wechselspannung (AC) versorgt.

    Die Zündung selber ist wie bei original Simson von beidem unabhängig und muss auch bei Defekten in den Stromkreisen funktionieren.

    Peter

+ Antworten

Ähnliche Themen

  1. alles neu, alles dran nichts funktioniert
    Von tol_brandir im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.08.2005, 21:23

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped