+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Anreißhebel "rutscht" beim anreißen des Duo 4/1


  1. #1
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard Anreißhebel "rutscht" beim anreißen des Duo 4/1

    Hallo.
    Ich hab das Problem, dass der Anreißhebel beim Starten des Duos nicht greift. Als ob die Kupplung trennen würde. Das Problem tritt auf, wenn das Duo ne Weile stand. Bei einem Start, nachdem ich ne Weile gefahren bin, tritt es nicht auf.
    Ich habe erst vor kurzem das Öl gewechselt. Ich habe das spezielle Öl für die Hycomaten genommen.
    Beim Fahren ist soweit alles gut.

    Neulich ist mir allerdings beim Fahren zu zweit unter Volllast (Bergauf) der erste Gang raus geflogen.
    Das Problem tritt aber bei der Fahrt allein nicht auf. Da lässt es sich in allen 3 Gängen Top fahren
    Kann es sein, dass sich meine Kupplung langsam verabschiedet?

    Vielen Dank für eure Hilfe.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin

    Bist du sicher, das nicht nur der Hebel über die Welle rutscht?
    Oder etwas in der Mechanik "klemmt" -
    sowas wie: Feder ausgenudelt oder Mitnehmer abgelutscht..?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Hallo Manni,

    wenn das nur beim Starten des kalten Motors mit neuem HLP 46 auftritt, würde ich den Fehler in der Kupplung suchen und ihrer Betätigung suchen.
    Neben den Federn mit den Fliehkraftgewichten ist auch die Schaltbetätigung im linken Deckel zu untersuchen.
    Evtl. reicht es schon hin, alles zu demontieren und zu reinigen.
    Ich empfehle DAS BUCH auf den Seiten 110 bis 120.

    Wenn ein Gang "rausfliegt", dann kommt es darauf an, ob noch oben oder unten. Die Schaltungseinstellung ist dann nach den Vorgaben von Seite 121f vorzunehmen.

    Peter

  4. #4
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Ich glaube nicht, dass es an der Mechanik liegt.
    Da würde der Anreißhebel auch drüber rutschen, wenn der Motor warm ist. Und das ist nicht der Fall. Ich dachte immer, dass evtl. die Beläge zusammenkleben wenn das Duo ne Weile stand.
    Vor dem Ölwechsel hab ich auch alles nochmal gereinigt.

    Der erste Gang ist rausgeflogen. In den Leerlauf.

    Ich dachte, dass da evtl. ein Zusammenhang zu den nicht greifenden Anreißhebel besteht. Das ist wie gesagt, als ob die Kupplung gezogen wäre.

  5. #5
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    ...zusammenkleben und "als ob sie trennen würde"
    sind nun aber 2 völlig verschiedene Situationen.

    Vielleicht ist ja die "warme" Kickerwelle den nötigen Zacken größer
    um den Hebel nicht überrutschen zu lassen...

    Oder die Hohlschaltwelle wird aus irgendeinem popeligen Grund
    von Kickerwelle oder Anreißhebel mitgenommen und kuppelt aus.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Die Verzahnung von Anreißhebel und Welle sind definitiv i.O.
    Ich dachte nur, dass da ein Zusammenhang zwischen Erster Gang fliegt unter Vollast raus und Kupplung trennt beim Anreißen nachdem das Duo ne Weile nicht lief, besteht.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Nein, da ist kein Zusammenhang. Fürs Anreißen greift der separate Sperrmechanismus der Kupplung, der auch beim (An-)Schieben bei eingelegtem Gang die Kupplung zwangsschließt. Das ist ein ganz separater Mechanismus, der mit der Fliehkraftschließung und der Schalttrennung nichts zu tun hat.

    Der Sperrmechanismus sitzt ganz oben in der Glocke: der rollengelagerte Querstift in der schrägen Laufbahn in der Nabe der Glocke. Der zwingt im Schiebebetrieb die Glocke nach innen, einfach gesagt.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Was könnte da die Ursache für die beiden Probleme sein?

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Wenn der Querbolzen auf der Schrägbahn nicht frei gleitet, oder die Rollen des Querbolzens nicht gut rollen, oder die Drehfeder darunter falsch oder gar nicht eingehängt ist, dann klappt das Antreten oder -reißen nicht gut.
    Mancher tritt aber auch einfach zu zaghaft. Wie schaut's beim Anschieben aus? Sperrt die Kupplung da sauber? (Vorsicht: Hirn einschalten - entweder Zündung aus oder jemanden reinsetzen, der das Ding wieder zum Stehen bringt. )

  10. #10
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Das werde ich demnächst probieren.
    Danke für den Tipp.

    Ich glaube nicht, dass ich es zu zaghaft anreiße.
    Denn das Problem des "Drüberrutschens" tritt wie gesagt nur auf, wenn das Duo ne Weile stand.

    Woran kann es liegen, dass der Gang unter Volllast rausfliegt?
    Getribeeinstellung glaube ich nicht weil es sich ansonsten Top fahren lässt und alle Gänge lassen sich sauber durchschalten.

  11. #11
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Ist noch bekannt welches Öl vor dem
    Wechsel drinnen war und
    welche Kupplungsscheiben?

    Beim herrausspringen eines Ganges
    unter Last, ist eine Korrektur zum selbigen hin,
    möglicher weise ausreichend.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Leider kann ich nicht sagen welches Öl vorher drin war.
    Ich habe das Öl nach meinen Duokauf gewechselt.

    Hab jetzt auf jeden Fall 500 ml HLP 46 drin.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Wenn du schon den Kupplungsdeckel aufmachst, dann schau auch mal nach, ob der zusätzliche Arm am Umlenkhebel der Schaltung am Gehäuse ansteht. Wenn dem so ist, dann nutzt weiteres Öffnen des Schaltwegs (an der Einstellschraube) gar nichts.

  14. #14
    Glühbirnenwechsler
    Registriert seit
    28.02.2016
    Beiträge
    56

    Standard

    Ich war gestern mit meinem Duo in ner Simson-werkstatt.
    Der Meister sagte, dass es nicht unüblich sei, dass die Kupplung beim anreißen von kalten Motoren trennt.

    Und weil mir der erste Gang unter Volllast rausgeflogen ist, zeigte er mir, wie ich über die Einstellschraube am Motor, den Schaltweg einstellen kann. Das werde ich morgen tun, weiterfahren und beobachten.

+ Antworten

Ähnliche Themen

  1. Auspuff "verbesserte Qualität" "Edelstahl": Erfahrungen+Empfehlungen
    Von suck'n'blow im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.04.2017, 16:37
  2. Meine Neue KR51/2 "E" oder doch "L"?
    Von krabbenharry im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.04.2017, 11:27
  3. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  4. Antworten: 14
    Letzter Beitrag: 22.06.2013, 09:51
  5. S50 Kupplung rutscht / Gänge werden "überschalten"
    Von Newman im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.07.2011, 23:08

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped