+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Ausfall der Zündung - Nasse Grundplatte?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard Ausfall der Zündung - Nasse Grundplatte?

    Liebes Team

    Habe einen Totalausfall der Zündung. Hat noch einmal geklappt, dann noch mal beim Anschieben, jetzt überhaupt nicht mehr. Zündfunke gibt es nicht. Selbstverständlich habe ich die Kerze, den Stecker und das Kabel überprüft. Nun ist mir beim Abbau der Grundplatte aufgefallen, dass sie total verölt ist. Scheinbar kommt etwas Benzin in den Zündungsraum. Nur eine Frage an die Profis. Könnte es dazu führen, dass der Zündfunke ausfällt. Über eine kurze Antwort würde ich mich sehr freuen.

    Viele Grüße
    Jan

  2. #2
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Ein kurzer Zusatz, eigentlich sind nur die Spulen verölt, der Unterbrecher nicht.

  3. #3
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.563

    Standard

    Ja, bei Unterbrecher werden die Kontakte verölt. Hauptgrund kann ein defektes Kurbelwellenlager sein.

    Wackel mal drann, ausser drehen sollte nichts anderes zu fühlen sein. Am besten mit Polrad. Wenn das Lager klappert, wird auch das Wechseln des Simmerings nicht mehr nützen.

    Was ich auch hatte, war ein defekter Kabelbaum an der Grundplatte.

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.217

    Standard

    Moin Jan

    Naja, der Unterbrecher wird wohl doch ein bisschen verölt sein - sonst hättest Du ja einen Funken.
    Mach den Bereich mal schön mit Bremsenreiniger sauber und probiere nochmal, ob Du nen Funken kriegst.

    Der Hauptgrund für Benzin-Luft-Gemisch in der Lichtmaschine ist wahrscheinlich eine defekte Kurbelwellendichtung. Je nach Motortyp ist der Wechsel einfach oder eben nicht.
    Was für ne Klappersacki hast Du denn?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.599

    Standard

    Zitat Zitat von jan0469 Beitrag anzeigen
    Habe einen Totalausfall der Zündung.
    Über eine Angabe, um welche Klappersacki oder Hoyamazucki es sich handelt, würden wir uns freuen

    Peter

  6. #6
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    ich habe eine kr51\2 aus dem jahr 1983. bis gestern lief sie einwandfrei.

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    nagut, dann entfette / entöle den ganzen Kram mal mit Bremsenreiniger (wenn du es ordentlich machen willst, baust du dazu die Grundplatte aus - haste ja schon) und beobachtest nach dem korrekten Einbau, wo das Öl oder der Sprit herkommt.
    Sprit kommt eher von oben, weil z.B. die Vergaserwannendichtung erneuert werden muß oder der Sprithan sifft.
    Öl von der Kurbelwelle oder es sabbert vom Antriebsritzel rüber, je nachdem wie die Kette geschmiert wird und der Deckel dichtet. Kann auch durch die Schraube der unter Halteklammer der Grundplatte komme - falls mal einer durchgebohrt hat.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  8. #8
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Vielen Dank für den Tipp. Ich werde das gleich machen und dann Euch berichten.
    Viele Grüße
    Jan

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.217

    Standard

    Moin Jan

    Du kannst auch erstmal ohne montierte Grundplatte probieren.
    Mach den Benzinhahn auf und kicke 4-5 mal. Wenn es jetzt am Kurbelwellendichtring nach PengZeng riecht, weißt Du Bescheid. Darüber hinaus kann ein von jetzt auf gleich fehlender Zündfunke auch einen kaputten Kondensator oder "durchgeschliffene" Kabel als Ursache haben.
    Prüfe das besser auch noch vor dem Wiedereinbau der Grundplatte.

    LG Kai d:)

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Sprit kommt eher von oben, weil z.B. die Vergaserwannendichtung erneuert werden muß oder der Sprithan sifft.
    Ehe Sprit vom undichten Benzinhahn oder Vergaserwanne
    in die LiMa kommt, ist der 10mal verdunstet.
    Das Moped würde außerdem stinken wie eine Schwarzbrennerei.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.563

    Standard

    Bei mir hatte der Simmering die Lichtkabel durchtrennt, Zündung ging noch bis nach Hause Ursache waren nur ausgeklapperte Lager, was bei der CE nicht selten sein dürfte. Liegt am E-Start, das Lager ist dann etwas stärker belastet.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Leider komme ich nicht weiter. Ich habe den Kondensator gewechselt und die Platte inklsusive Spule gereinigt. Nichts.
    Beim ersten "Kicken" gibts noch einen Funken und dann ist Schluß. Ich habe einfach momentan keine Idee, vielleicht habt Ihr ja noch Ideen. Ich bin kurz davor, den ganzen Unterbrecherkram rauszureißen und eine Vape einzubauen - leider sehr teuer.

    Viele Grüße
    Jan

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.217

    Standard

    Naja, Du könntest mit Geduld alle Kabel und Steck- und Schraubverbindungen
    der zündungsbeteiligten Komponenten prüfen und reinigen.
    Vergiss nicht die Anschlüsse der Externen Zündspule -
    so Masse, Schraubdorn ...


    Dein "einmal kicken mit Funken und danach nichts mehr" klingt
    nach lockerem Unterbrecher oder Grundplatte.
    Hast Du den Unterbrecher richtig eingestellt und alles gut festgeschraubt?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Das ist auch noch ein guter Tipp. Ich glaube zwar, dass ich das getan habe, werde dem aber noch einmal nachgehen. Eigentlich habe ich die Steckverbindungen geprüft, aber ich schaue auch da noch mal.
    Vielen Dank
    Jan

  14. #14
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.563

    Standard

    Oder du schaust mal nach einer 6V-Elektronik. Durch den VAPE-Wahn kannst du das vieleicht günstig erwerben.

    Bei meiner S51 habe ich analog wie beim Roller ein Massekabel zwischen Motor und Rahmen gezogen. Da der Motor selten ausgebaut werden muß, an der Stelle gleich mit einem Ringkabelschuh angeschlossen. Einfach unte einer Schraube des Kupplungsdeckels. Einen Massepunkt für die Elektrik hast du ja eh, also das andere Ende dorthin.

+ Antworten

Ähnliche Themen

  1. Temporärer Ausfall der Zündung (elektronische Zündanlage)
    Von KielerSchwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.05.2011, 20:01
  2. Grundplatte mit Markierungen / Empfindlichkeit gegen Nässe
    Von svenmutschler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.04.2008, 16:50
  3. S 51 B Nässe und Zündung (verdammt noch mal ! ...)
    Von Matthias1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 14.04.2007, 17:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped