+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Betriebsspannung der Schwalbe mit 6 V Anlage


  1. #1
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    340

    Standard Betriebsspannung der Schwalbe mit 6 V Anlage

    Moinsen zusammen,
    ich habe da mal etwas zu mäckeln. Ich habe eine Schwalbe mit M53 Motor, der ist original, und soll auch so bleiben.
    Ich habe eine Bordspannung im Leerlauf von knapp 9 V, bei höheren Drehzahlen auch gerne etwas mehr.
    Dann ist es kein Wunder, daß das Leuchtobst sich immer himmelt.
    Die sind für 6V ausgelegt. Was spricht also dagegen, die Sicherheitsrelevanten Dinge etwas langlebiger zu machen??
    Sprich, einen Spannungsbegrenzer einzubauen, der die Bordspannung zumindest für die Beleuchtung auf nahezu 6 V hält??????

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    11.143

    Standard

    Hast du unter Last gemessen oder Lastfrei?

    MfG

    Tobias

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.599

    Standard

    Es gibt bei der KR51/1 neben dem Zündungsstromkreis noch drei weitere, die alle einzeln zu betrachten sind. Alle Spannungswerte können nur unter nominaler Last in der richtigen Höhe gemessen werden.
    Lies auf 2-Takt, DKW, MZ und SIMSON unter Simson die Elek-Tricks.

    Voraussetzung für eine korrekte Funktion ist ein zur Grundplatte passendes Polrad und das dazu gehörende Glühobst.

    Peter

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Richtig - erstmal muss wirklich alles zusammenpassen, damit diese ungeregelte Anlage die korrekten Spannungen liefert.

    Dann hilft aber im Scheinwerferkreis (und nur da!) ein AC-Spannungsbegrenzer wirklich noch, die Lebensdauer der Lampe zu verbessern.

  5. #5
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    340

    Standard

    Zusammengehörig ist alles. Der Motor ist zu 100% original. Und das bleibt auch so. Es ist noch eine 15W Spule im Scheinwerferkreis, und die liefért auch noch gut Strom. Das einzige, wo mir öfter mal das Obst durchbrennt, ich der Schlußlicht und Tachokreis.
    Darum war mein Plan eventuell in den Schlußlichtkreis ein Spannungsbegrenzer einzusetzen. Der Frontscheinwerfer scheint die höhere Spannung noch gut wegzustecken.
    Die Schwalbe soll so original bleiben, genauso wie Schwiegervaters alte 74er, die bleibt sogar im Lack so wie sie ist, es wird nur eine Zeitkapsel geschlossen. Motor wird regeneriert und mit Neuen Lagern etc. versehen. dann neue Dichtungen und dann soll der wieder seinen Dienst tun. Der hat fast 27000 km runter, und der Zylinder, obwohl seit 1999 ohne Zündkerze im Schuppen gestanden noch weitestgehend ohne Rostfraß.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Im Kreis Rücklicht/Tacholicht ist das Problem meistens ein Wackelkontakt am Rücklicht. Dadurch stirbt das Tacholicht recht schnell, und wenn das weg ist, stirbt das Rücklichtbirnchen aus Solidarität gleich mit.

    In dem fein ausbalancierten Konstrukt mit Lade- und Drosselspule würde ich keinen Spannungsregler irgendwo beipacken.

  7. #7
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.440

    Standard

    An meiner Schwalbe habe ich das Problem durch eine Spannungsbegrenzung in den Griff bekommen. Dazu sollte man aber keinen Chinaregler verwenden, die schließen ab einer bestimmten Spannung diese kurz. Das könnte der Ladeanlage schaden, die auch den Birnenstrom begrenzt und bei defekten Birnen deutlich den Strom für das Bremslicht senken.
    Ich würde zwei Supressordioden P6KE9.1CA parallel zu den Birnen einfügen. Die Supressordioden schneiden bei Überspannung nicht gleich die ganz Halbwelle ab, sondern begrenzen sie ab 9,1V.
    Da das ganze Wechselstrom ist, kommt man bei rund 6,5-7V maximal Effektivspannung an (auch wenn es auf den ersten Blick widersinnig klingt, dann Supressordioden mit 9,1V zu verwenden).

+ Antworten

Ähnliche Themen

  1. E-Anlage
    Von Netwalker im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.07.2006, 16:12
  2. Motortypen/12V Anlage
    Von ZonK im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.12.2005, 14:50
  3. 12 Volt Anlage
    Von topi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.01.2004, 12:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped