+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Blinker Kr51/1 zu wenig Spannung


  1. #1
    Zündkerzenwechsler Avatar von mowagman
    Registriert seit
    17.04.2009
    Ort
    Nordheide
    Beiträge
    27

    Standard Blinker Kr51/1 zu wenig Spannung

    Moin Zusammen,

    nach mehr als acht Jahren Standzeit habe ich jetzt angefangen meine Schwalbe wieder herzurichten. Es sind sehr viele Neuteile verbaut worden, der Motor wurde durch einen Bekannten regeneriert. Im Prinzip ist sie jetzt wieder startbereit. Es gibt nur ein kleines Problem: sie blinkt nicht.

    Blinker, Kabelsatz im Lenker, Sofitten, Batterie und Blinkgeber sind neu. Ich habe nach Buch die Spannung gemessen. Also Klemme 15/51, 30, 49 und 83 gegen Masse. Alles ok. Überbrücke ich den Blinkgeber (49 und 49a) leuchtet auch immer noch nichts. Am Blinker gemessen gegen Masse sind nur noch ca. 1,6 V.

    Lege ich ein Hilfskabel von Batterie Plus an den Blinker dann leuchtet er auf. Ich habe darauf mit dem Dremel nochmal alle Kabelschuhe gesäubert aber keine Verbesserung.

    Irgendwo habe ich einen Denkfehler - aber wo?

    Danke schon mal im Voraus.
    Manchmal wünsch´ ich mir mein Schaukelpferd zurück

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.507

    Standard

    Miss als Erstes die Batteriespannung ohne und mit Belastung. Dann verfolge bei eingeschaltetem Blinker des Weg des Birnensafts mit Deinem Multimeter von der Batterie bis zum Glühobst. Verdächtige nicht nur jeden Steck-Kontakt und jeden Schaltkontakt, verdächtige die Kabel und auch die Masse.


    Peter

  3. #3
    Avatar von Marcus.B
    Registriert seit
    22.03.2019
    Beiträge
    6

    Standard

    Hast Du eventuell eine etwas lange Schraube zum befestigen der Blinker im Lenker verwendet ?
    Die könnte sich in ein Kabel gebohrt haben und verursacht einen Kurzschluss .
    Hatte ich mal rechts. Links der Kandidat blinkte dann aus Sympathie auch nicht mehr bzw. extrem schwach.
    Gruß aus dem schönen Oberbergischen Land

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.191

    Standard

    Miss dich durch den Kabelbaum nur unter Läßt (Blinkgeber überbrückt). Für eine Spannungsabfall Messung durch über jedes Kabel/Kontakt.
    (Multimetermesspunkte: + Pol und entsprechendes Kontakt/Kabel + seitig) Das Multimeter zeigt dabei den Spannungsabfall zwischen Messpunkten. Idealwert 0V (überjedes Kabel bedingt durch den eigenwiederstand können 0,2v Abfallen ).
    Wenn du einen großen Anstieg misst stimmt zwischen dem derzeitigen und dem vorherigen Messpunkten etwas nicht.
    Einfacher : halte mal deine Extraleitung an kl. 83 und schau obs leuchtet. Wenn ja ist der Fehler davor zusuchen wenn nein ist er weiter zum blinker zusuchen. Nächster überbrückungspunkt wäre nach dem Schalter also das Kabel zum blinker am Schalter selber.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.433

    Standard

    Nimm mal die Kappe des Blinkerschalters ab und messe auch da. Dort versteckt sich gerne ein Fehler. Manchmal verursacht die Kappe sogar einen Kurzschluss, wenn sie die Isolation der Leitungen beschädigt hat.

  6. #6
    Zündkerzenwechsler Avatar von mowagman
    Registriert seit
    17.04.2009
    Ort
    Nordheide
    Beiträge
    27

    Standard

    Danke bis hierher. Habe also nochmal sauber gemacht, alles gemessen und von jedem Punkt mit der Hilfsleitung geprüft. Am Ende war es dann doch der neue Blinkgeber.....

    Na gut kommt entweder nochmal neu oder wird versucht zu überreden. Könnte man den evtl. öffnen und die Kontakte reinigen o.ä.?
    Manchmal wünsch´ ich mir mein Schaukelpferd zurück

+ Antworten

Ähnliche Themen

  1. zu hohe Spannung und Blinker dauerleuchten (Vape)
    Von nojlaw im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.08.2017, 21:51
  2. Antworten: 5
    Letzter Beitrag: 04.09.2015, 17:33
  3. Spannung Spule KR51/2
    Von lapping im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.09.2010, 11:11
  4. Schwalbe springt nicht an - zu wenig spannung an Kerze???
    Von Sollbruchstelle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.08.2009, 19:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped