+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Blinker, Standlicht und Hupe funktionieren nicht


  1. #1

    Registriert seit
    06.05.2018
    Ort
    Kiel
    Beiträge
    3

    Standard Blinker, Standlicht und Hupe funktionieren nicht

    Hallo,

    Bei meiner Simson Schwalbe Kr 51/1 K funktionieren die Blinker, die Hupe und das Standlicht nicht, die Leerlaufanzeige funktioniert auch nur wenn ich länger gefahren bin und dann in den Leerlauf schalte.
    Ich habe mal die Batterie gemessen und es waren im Leerlauf 3,2 Volt und wenn die Schwalbe ausgeschaltet ist 5,2 Volt.
    Ist das zu wenig und deshalb funktioniert die Elektronik nicht richtig oder hat das trotzdem noch was mit was anderem zu tun. ( wie zB. die Sicherung )

    Mit freundlichen Grüßen,
    Pauler
    Simson Schwalbe Kr 51/1 K , Bj. 1976

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.413

    Standard

    Moin Pauler
    und willkommen im Nest.

    Keine Ahnung was du "im Leerlauf und ausgeschaltet" gemessen hast...
    Der Unterschied von 2V lässt aber einen Kupferwurm vermuten -
    irgendwo wird da Spannung gefressen.

    Bau die Batterie aus, lade die extern und prüfe dann durch Messung.
    Reinige alle Kontakte, auch Massepunkte und Lampenfassungen
    und prüfe die Kabel auf Durchgang und Widerstand.

    Zschopowers "Elektricks" sind da sicher hilfreich.


    LG nach Kiel
    Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    06.05.2018
    Ort
    Kiel
    Beiträge
    3

    Standard

    Danke für den Tipp.
    Werde ich mal machen
    Mfg
    Paul
    Simson Schwalbe Kr 51/1 K , Bj. 1976

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr 51/1k Blinker, Hupe, Standlicht funktionieren nicht
    Von Schradse im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.10.2016, 22:10
  2. KR 51/1 Blinker und Hupe funktionieren nicht
    Von blondprincess im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.07.2014, 18:20
  3. Blinker, Leerlaufkontrolle, Standlicht funktionieren nicht
    Von Toasta im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.07.2011, 20:29
  4. Blinker+Hupe funktionieren nicht.
    Von IngoKrogmann im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.02.2004, 21:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped