+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Bremse verzögert sehr schlecht und schleift im neutralen Zustand


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.12.2017
    Ort
    Oldenburg
    Beiträge
    85

    Standard Bremse verzögert sehr schlecht und schleift im neutralen Zustand

    Ja, ja, ich weiß. Dazu gibt es bereits super viele Beiträge - auch in anderen Foren, jedoch denke ich das sich mein Problem evtl. von den ähnlichen der anderen unterscheidet.
    Ich war also dabei die Bremsleistung meiner Vorderradbremse zu verbessern und das Schleifen zu unterbinden, da reißt mir die Nippelaufnahme im Bremshebel. Ich weiß nicht ob es daran liegt das ich mir eine Verlängerung am Bremsschild (wo der Bowdenzug reingeht) gemacht habe oder daran, das ich die Nippelaufnahme gefettet habe. Das eigentliche Problem ist aber der Titel dieses Threads.
    Gibt es evtl. eine Anleitung was in diesem Fall zu tun ist? Meine Bremse zieht wirklich kaum aber ich muss schon ein wenig Kraft aufwenden um überhaupt eine Verzögerung zu spüren. Soll ich mal Bremstrommel und Bremsbeläge anschleifen? Bremsbacken und Bowdenzug sind jedoch noch neu.
    Wie ihr seht bin ich ein wenig aufgeschmissen und möchte so auch nicht wieder in den Verkehr bevor ich am Ende in irgendein Auto rausche. Ohne das Schleifen der Vorderradbremse schafft die Schwalbe ihre guten 65 km/h wenn nicht sogar ein wenig mehr.
    Ich bin euch über jeden Kommentar dankbar.
    MfG, Fehlzündung123

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.690

    Standard

    Hallo MfG,


    den Wiki-Beitrag Bremse hast Du schon durchgearbeitet?


    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.12.2017
    Ort
    Oldenburg
    Beiträge
    85

    Standard

    Danke für deine Antwort. Tatsächlich hatte ich da noch nicht nachgeschaut. Ich dachte da bei mir die Nippelaufnahme für den Bowdenzug ständig bricht, dass ich ein speziefisches Problem haben könnte - Vielleicht kommt das aber auch dadurch das ich am Hebel so viel Kraft aufwenden muss. Ich werde die Anleitung nun erst einmal befolgen und bin zuversichtlich das das meine Probleme lösen wird.
    Mit freundlichen Grüßen, Fehlzündung

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.07.2017
    Ort
    Cottbus
    Beiträge
    27

    Standard

    Ich nehme mal an, dass du eine innenliegende Bremse hast?

    Wenn die Bremse bereits im neutralen Zustand schleift, stimmt doch vornherein schon was nicht.
    Vermutlich ist die Bremse bereits zu stramm, bzw. die Zwischeneinlagen sind zu dick, wenn vorhanden.
    War der Bremsnocken beim Einbau noch in neutraler Stellung oder schon leicht gedreht?

    Wenn der Nippel ständig bricht ist wahrscheinlich irgendwo der Widerstand zu groß. Vielleicht geht es aus einem Grund nicht mehr weiter zu ziehen, da Ende erreicht oder verkeilt und bricht dann.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    18.12.2017
    Ort
    Oldenburg
    Beiträge
    85

    Standard

    Hallo,
    ja ich habe einen innenliegenden Bremshebel. Anfangs bestand schon das Problem das ich mit komplett neuen Bremsbelägen (die von Werk schon 1mm Zwischenlagen drangsben) keine oder sehr geringe Bremsleistung hatte. Zu der Zeit habe ich auch gleich einenneuen Bremsbowdenzug eingebaut von Motoflex. Ich habe dann anfangs 2mm Zeischenlagen drangemacht was ein wenig mehr geholfen hat. Um überhaupt bremsen zu können musste ich dann jedoch noch einiges an der Einstellschraube nachstellen. Jetzt bremste die Bremse zwar, jedoch schlwift sie nun auch. Ich werde jetzt erstmal die Anleitung befolgen aus dem Foren-Wiki jedoch frage ich mich was die genaue Ursache ist. Vielleicht ist der Bowdenzug zu lang. Vielleicht hat ja jemand das selbe Problem gehabt.
    Liebe Grüße

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.301

    Standard

    Die Bremsbeläge aus der hübschen gelben Schachtel "für Bremsen mit Durchmesser 124 mm" sind, wie der Aufdruck schon befürchten lässt, ab Werk untermaßig, trotz der vormontierten Zwischenlagen. Simson-Bremsen haben nunmal 125 mm.


    Nimm was anderes, dann bremst's auch.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    18.12.2017
    Ort
    Oldenburg
    Beiträge
    85

    Standard

    Das wird es wohl sein. Habe die Standardbremsbacken von MZA verbaut.
    Diese hier: https://www.ostoase.de/SET-Bremsback...ge=0#tab-votes

    Vielleicht liegt es ja wirklich daran. Ich werde jetzt mal nach Anleitung alles richten und einstellen wie im Wiki beschrieben und wenn es dann nicht zufriedenstellend ist gleich neue kaufen.
    Danke für euere Antworten
    Liebe Grüße

+ Antworten

Ähnliche Themen

  1. Bremse schleift
    Von Simsonneu im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2014, 11:19
  2. kr 51/1k springt im warmen zustand sehr schlecht an
    Von kaskopelle im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.10.2006, 22:40
  3. Bremse schleift
    Von FlyingStar im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.10.2003, 18:58

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped