+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Bremsschild verdreht nach Einbau vom Rückrad


  1. #1

    Registriert seit
    08.02.2010
    Beiträge
    5

    Standard Bremsschild verdreht nach Einbau vom Rückrad

    Hallo zusammen,

    ich habe folgendes Problem an meiner KR 51/1.
    Ich habe den Schlauch gewechselt und das Rückrad wieder eingebaut. Allerdings war danach die Rücktrittbremse sehr lose. Nachdem ich sie durch Verstellen der Tonnenmutter einigeraßen bremsfähig gekriegt hab und losfahren wollte, blockierte die Bremse nach wenigen Metern. Das Bremsschild hatte sich nach um eine viertel Drehung gegen den Uhrzeigersinn gedreht und die Bremse stannt unter massiver Spannung.
    Was habe ich falsch gemacht?
    Ich freue mich über den ein oder anderen Rat.

    Schöne Grüße!

  2. #2
    Tankentroster
    Registriert seit
    29.02.2016
    Ort
    Nürnberg
    Beiträge
    133

    Standard

    Ich tippe mal das das Zwischenstück welches man zwischen schwinge und bremsankerplatte einsetzt nicht ordnungsgemäß saß.
    Es muss dazwischen und die bremsankerplatte hat einen kleinen Nocken der muss vom Zwischenstück eingefasst werden.

  3. #3

    Registriert seit
    08.02.2010
    Beiträge
    5

    Standard

    Vielen Dank!
    Das hat mein Problem gelöst.

    Allerdings habe ich nun ein Problem mit der Bremse:

    Nach Betätigung der Hinterradbremse, springt diese nicht in ihre Ausgangsposition zurück. Erst wenn ich per Hand am Bremshebel ziehe, macht es ein kleines Klack-Geräusch, und der Bremshebel springt zurück. Das heißt, dass die Bremse sonst aber dauerhaft schleift und zusätzlich auch eine sehr schwache Bremsleistung hat.
    Könnte mir noch jemand einen Tip geben, woran das liegen könnte?

  4. #4
    Tankentroster
    Registriert seit
    29.02.2016
    Ort
    Nürnberg
    Beiträge
    133

    Standard

    du brauchst entweder zwei neue Plättchen für die Bremsbacken (da musste du schauen welche du brauchst. die gibt es in verschiedenen stärken... am besten gleich ein ganzes Set kaufen in alles stärken).


    oder es sind schon welche verbaut und deine Beläge sind soweit verschlissen das du komplett neue Beläge brauchst.


    Dein Problem kommt daher das sich der bremsnocken schon so weit dreht das er nicht mehr von alleine durch die Federspannung zurück dreht (also schon verkeilt).


    Den Bremsnocken auch ein tick einfetten (aber nur ganz bissel mit Temperatur beständigen Fett) damit er sich leichtgängiger drehen kann. auch die Plättchen ein tick einfetten aber wirklich nur ganz wenig.


    also so mach ich es ... und das ging 10000km gut ... mit einmal zwischenlagen wechsel auf die nächste stärke.


    und wo wir schon ma dabei sind. das Bremshebelspiel wird dann auch besser. das stellst du genau damit ein.


    die BremszugVerstellschraube ist nicht dafür gedacht. das machen viele meiner Meinung nach falsch.

+ Antworten

Ähnliche Themen

  1. Technisches Problem nach Vape einbau.
    Von TheLost im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.01.2018, 10:57
  2. Elektrikprobleme nach Vape-Einbau
    Von Basti101 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.05.2017, 12:12
  3. Nach Vape Einbau Loch wo Zündkerzenkabel war
    Von karlsquell im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.07.2010, 22:44
  4. HILFE! TEIL AM RÜCKRAD FEHLT?
    Von Hanno im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.06.2005, 12:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped