+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Dumpfes metallisches Geräusch beim Antreten


  1. #1
    Schwarzfahrer
    Registriert seit
    10.05.2016
    Beiträge
    20

    Standard Schwalbe springt nicht an und macht dumpfe Geräusche

    Guten Abend zusammen,

    bei meiner KR51/2 habe ich leider ein schwerwiegendes Problem. Sie ging heute bei ca. 20-30km/h (nach ca. 1,5 km Fahrt) aus und sprang nicht mehr an (Der Motor kam mir ungewöhnlich heiß für eine solch kurze Distanz und Fahrtempo von durchschnittlich 15 km/h vor). Beim Durchtreten des Kickstarters ist ein untypisches, metallisches und dumpfes Geräusch aus dem Motor zu vernehmen. Zudem lässt sich der Kickstarter etwas unrund (ungleichmäßiger Widerstand beim treten) antreten.

    Ein solches Problem war mir bislang leider nicht bekannt, deshalb weiß ich hier nicht weiter.
    Der Vergaser wurde laut Schwalbenbuch von Erhard Werner eingestellt. Getankt wurde 1:50.
    Kann es sein, dass ich eine Art Kolbenfresser habe? Vielen Dank im Voraus für die Antworten.
    Geändert von Schwalbzubi (29.05.2017 um 09:34 Uhr)

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    So klingt es. Evtl. ist der Sicherungsring vom Kolbenbolzen rausgegangen und schleift fröhlich zw. Kolben und Zylinder. Hilft nix, kicke so, dass der Kolben ganz unten steht und nehme erst nur den Zylinderkopf ab, berichte am besten mit Foto.

  3. #3
    Schwarzfahrer
    Registriert seit
    10.05.2016
    Beiträge
    20

    Standard

    Hallo Makersting,
    vielen Dank für Deine Antwort. Alles klar werde ich machen. Da mir bisher Arbeiten am Motor fremd sind, liege ich mit der Annahme richtig, dass ich dazu nur die vier Müttern am Zylinderkopf lösen muss, um ihn frei zu bekommen?
    Fotos werde ich dann nachliefern. Da ich die Schwalbe vorerst stehen lassen musste, werde ich morgen erst dazu kommen, den Zylinderkopf abzunehmen.

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Zitat Zitat von Schwalbzubi Beitrag anzeigen
    liege ich mit der Annahme richtig, dass ich dazu nur die vier Müttern am Zylinderkopf lösen muss, um ihn frei zu bekommen?
    Genau so wird's gemacht.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    10.05.2016
    Beiträge
    20

    Standard

    Hallo zusammen,
    die Ursache für das Problem lag nicht am Zylinder, sondern an der Lichtmaschine. Als ich den Limadeckel entfernte fiel mir die Mutter der Schwungscheibe entgegen und die Schwungscheibe führte aufgrund des abgescherten Halbmondkeils zu dem metallischen Geräusch. Das Gewinde der Mutter hat sich an der Gewindestange der Kurbelwelle rausgedreht und abgeschliffen.


    Meine Frage: Wie kann so etwas passieren? Und muss nun die gesamte Kurbelwelle ausgetauscht werden, da sie etwas davon abbekommen hat oder reicht es lediglich eine neue Mutter, Federring sowie Halbmondkeil zu besorgen?
    Vielen Dank im Voraus für die Antworten!

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Wenn der Konus der Kurbelwelle keine Riefen oder andere tiefe Kontaktspuren hat, kannst du es mit neuem Befestigungsmaterial versuchen.
    Schau mal, ob der Kurbelwellenstumpf noch gerade ist oder ob der eiert.
    Sieht man gut beim drehen mit der Hand (mit montiertem Polrad).


    Gewinde gehen kaputt, wenn man die mit zuviel Kraft anzieht.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Schwarzfahrer
    Registriert seit
    10.05.2016
    Beiträge
    20

    Standard

    Ok. Vielen Dank für die Antwort. Das werde ich prüfen. Zu fest angezogen habe ich sie nicht. Zudem hat sich das Gewinde der Mutter ja "abgeschmörgelt" auf dem Gewinde der Kurbelwelle. Kann das zu durch festes Anziehen passieren?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.299

    Standard

    Das hat sich eher blankgearbeitet, als es lose wurde. Beim nächsten Mal das Drehmoment beachten, und vor allem die Federscheibe unter der Mutter nicht vergessen - ohne die wird es nicht fest.

  9. #9
    Schwarzfahrer
    Registriert seit
    10.05.2016
    Beiträge
    20

    Standard

    Die Federscheibe wurde darunter angebracht und ordentlich festgezogen. Deshalb wundert es mich ja. Nicht, dass es nochmal passiert.

+ Antworten

Ähnliche Themen

  1. Rattern beim antreten, Hilfe!
    Von MarkusP132 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.04.2013, 10:43
  2. Schwalbe Problem beim antreten
    Von Simsonsim im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.04.2012, 09:04
  3. Sicherung fetzt beim antreten
    Von TZR im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.08.2005, 18:17
  4. schaltet beim antreten
    Von rooster im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.07.2004, 06:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped