+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Einige Fragen bzgl. Vape bei meiner KR 51/1 K BJ 1975


  1. #1
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard Einige Fragen bzgl. Vape bei meiner KR 51/1 K BJ 1975

    Hi!

    Am Wochenende ist meine Vape gekommen. Parallel dazu habe ich mir bei AKF einen Vape Kabelbaum bestellt. Soweit so gut.

    Die Hupe habe ich mir separat bei AKF für ca. 12 Euro bestellt (Im Angebot steht etwas von 6V und 12 V bei Gleichstrom).
    Habe heute mal eine 12 V Batterie kurzfristig mit zwei Kabeln versucht an der Hupe anzuschließen, einfach um mal ein Möööp herauszubekommen, leider kam gaaaar nix.

    Ist das so richtig? Hätte nicht irgendein Ton herauskommen müssen?
    Hupenkabel war beim Kabelbaumset leider nicht dabei, muss ich mir wohl selber machen-kann man das irgendwo kaufen?
    Ich fürchte, das "blau-schwarze" Lichthupenkabel ist auch nicht dabei. Selbe Frage, kann ich das irgendwo kaufen?

    Da ich den Rahmen lackiert habe, wieviele Massepunkte am Rahmen muss ich freischmirgeln, damit ich Masse habe?

    Gruß

    Max

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.808

    Standard

    Nimm eine Prüflampe und klemm sie an die Batterie. Sie muss leuchten.
    Klemm jetzt zusätzlich die Hupe an. Verändert sich die Helligkeit der Prüflampe deutlich?
    Wenn ja, dann könnte die Batterie nicht ausreichend geladen sein.

    Massepunkte: siehe Schaltplan vom net-harry.


    Peter

  3. #3
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard

    Ich habe die beiden Kabel der Leerlaufanzeige (zum Testen) benutzt, da hatte ich natürlich ne Lampe zwischengeschaltet. Hab' jetzt eben nicht auf die Helligkeit geachtet, sie hat auf jeden Fall geleuchtet.

    Gehupt hat trotzdem nix.

    Die Test/Abblitzbatterie ist 100 %ig voll, hab sie vor kurzem nochaufgeladen.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.808

    Standard

    Dann schau noch mal auf die Helligkeit beim Hupversuch.


    Peter

  5. #5
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    338

    Standard

    Zschopower, mal eine Off-topic Frage an dich zu dem angesprochenen Massepunkt:

    Gibt es Nachteile, wenn man mehrere Massepunkte am Rahmen hat?

    Ich danke dir

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.808

    Standard

    Elektrisch nein. Mechanisch muss man darauf achten, dass man keine Sollbruchstellen schafft.


    Peter

  7. #7
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard

    Also, es gibt gute und schlechte Nachrichten:


    schlecht: Ich habe eben noch beide Schräubchen an der Hupe getestet, es kam zum Verrecken kein Ton!
    Die Testglühlampe leuchtete komplett und durchgehend immer gleich, habe plus und minus getauscht, gleiches Licht, habe ein Kabel an das Hupengehäuse gehalten und das andere an plus-gleiches Licht etc.


    gut: ich habe die Hupe meiner eingemotteten Schwalbe (Batterie ist ausgebaut und bis zum Sommer hupte die Hupe einwandfrei in meiner Vape Schwalbe)


    Dann habe ich meine Testbatterie (auch 12 V) an die Hupe der eingemotteten Schwalbe gehalten und da ging auch gar nix, nur die Testlampe leuchtete wieder.


    Zur BAtterie: Habe an meinem neuen Klarglasscheinwerfer mal mit DER BAtterie getestet, bekam super ABblend, Aufblend und STandlicht.


    Bin ich bescheuert? Liegt es an der 12 V Variante?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.360

    Standard

    Die Hupe hat zwei Einstellschräubchen für das Schnarrplättchen im Innern. Bei neuen Hupen klebt das gerne mal fest. Dreh mal ein bisschen an den Schräubchen, ohne die Einstellung an sich zu verändern. Meistens gehen sie dann.

  9. #9
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard

    Hatte ja an beiden Schräubchen gedreht, leider ohne Erfolg!

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.360

    Standard

    Mal entschlossen dagegenklopfen bei angelegter Spannung kann auch helfen. Ansonsten geht das Ding eben zurück. Übrigens funktionieren die originalen 6V-Tröten auch mit 12V.

  11. #11
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard

    Also ich habe gerade die neue HUpe in meine alte Schwalbe eingebaut, vorher habe ich mit der alten Schwalbe Probe gehupt, alles gut. Als ich die neue Hupe eingebaut habe, da hat sie auch einwandfrei gehupt.


    Ich will nur verstehen, wieso hupt sie zum verrecken nicht, wenn ich den Elektrotest für doofe mache, sprich 12 v batterie auffe Werkbank und dann plus und minus angeklemmt, da kommt und kam bei beiden Hupen nix, nur halt im eingebauten Zustand.


    Habe von Elektrik leider kaum Ahnung. Könnte es ggf. an der Beschreibung von AKF liegen:"Gleichstrom 12 V Hupe"?!?


    Gruß


    Max

  12. #12
    Tankentroster
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    158

    Standard

    Es lag wohl an der zwischengeschalteten Testbirne. Nur mit Kabeln (ohne Birne) kann ic die Hupe testweise zum Hupen bringen und einige Birnchen (z.b. die obere des Rücklichtes) zum leuchten bringen, was mit der Kombi incl. Testbirne nicht ging.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.360

    Standard

    Jo. Widerstand und Reihenschaltung ...

+ Antworten

Ähnliche Themen

  1. Frage bzgl. Lenkradschloß bei meiner KR 51/1 Baujahr 1968
    Von Max1984 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 11.08.2017, 17:09
  2. Einige Fragen zu meiner KR51/1K :)
    Von knettchen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.07.2017, 21:41
  3. Antworten: 4
    Letzter Beitrag: 08.07.2017, 20:13
  4. Fragen bzgl. Restauration M531 von meiner K51 /1 Baujahr 1968
    Von Max1984 im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 06.07.2017, 13:59
  5. Einige Fragen bzgl. anstehender Tour
    Von christian_1m im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.06.2016, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped