+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Elektronikproblem vape 51 1/1 Zünllichtschalter


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard Elektronikproblem vape 51 1/1 Zünllichtschalter

    Liebes Team,
    der Teufel steckt in meiner Elektronik und ich kann ihn nicht ausmerzen.

    Ich habe eine Vape verbaut. Es hat alles geklappt, Blinker, Hupe etc. haben funktioniert. Dann habe ich versucht ein cateye zu installieren und mir ist ein paar mal die Sicherung durchgeschossen. Nun aber spinnt auch noch die Boardelektronik

    Ich habe eine Prüflampe gebaut. Wenn ich die Zündung einstelle, geht sie an. Wenn ich die Zündung einstelle auf "Licht" geht sie auch an. Wenn ich die Zündung einstelle auf Standlicht geht sie aus und das Standlicht geht an (also alles gut).

    Frage: Kann der niegelagelneue Zündlichtschalter etwas "mitbekommen" haben? Verändert habe ich nichts.
    Über einen Tipp vom Fachmann würde ich mich riesig freuen

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.302

    Standard

    Moin Jan

    Zum Glück ist Dein Problem nur elektrisch und nicht elektronisch...
    Wenn mit der Prüflampe alles so funktioniert, wie es soll,
    dann hast Du beim Anschließen des neuen Rücklichtes einen Fehler gemacht.
    Das die Sicherung jeweils rausflog bestätigt diese Annahme.

    Wieviele Kabel sind denn an dem "Cateye" dran
    und welche Funktion und Farbe haben die ?

    LG Kai d:)


    Edit:
    Auch interessant zu wissen wäre;
    wo hast Du die Prüflampe drangehalten
    und wie ist dein Rücklicht versorgt - Batterie oder Lima ?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.273

    Standard

    "Normale" Rücklichter sind nicht anschlusskompatibel, weil das Bremslicht dort über Plus geschaltet wird, der Bremslichtkontakt bei Simson aber die Masse schaltet.

    Am Rücklicht hast du also zweimal Zulauf und einmal (feste) Masse, während das Simson-Rücklicht zweimal Zulauf und zweimal Masse (einmal fest fürs Rücklicht, einmal verkabelt zum Bremslichtschalter) hat.

    Beim Versuch, das zu verkabeln, hast du wahrscheinlich kolossal Kurzschluss gebaut. Bei ansonsten korrekter Verkabelung sollte dieser Kurzschluss aber im Wechselstromkreis gewesen sein - davon fliegt die Sicherung nicht.

    Da stimmt also noch mehr nicht wirklich. Mach mal zurück auf Anfang und verkable alles so, wie es gehört.

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.302

    Standard

    Moin Peter


    Er (Jan) schrieb auch, das die Prüflampe bei Zündung an schon leuchtet.
    Deshalb meine Frage, ob er die Versorgung evtl. über Batterie macht...
    Absicht oder Versehen ist dann noch ne andere Frage.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Elektronikproblem !!!
    Von Harlik im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.12.2011, 00:17
  2. KR 51/1 K Elektronikproblem
    Von DirksBruder im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.05.2011, 11:33
  3. elektronikproblem
    Von heckenhugo im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.04.2010, 18:56
  4. Elektronikproblem
    Von HermannErnst im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.03.2007, 20:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped