+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Frage zur Gangschaltung Kr51/1


  1. #1
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard Frage zur Gangschaltung Kr51/1

    Hallo,

    in letzter Zeit springt beim Hochschalten in den zweiten öfter nach wenigen m wieder der erste Gang rein.

    Wie geht denn das, ich meine konstruktiv liegt doch der Leergang dazwischen.
    Müsste nicht eher der einspringen?


    Grüße, Frank!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Zitat Zitat von frank-20011 Beitrag anzeigen
    Müsste nicht eher der einspringen?
    Nein! Der eingelegte Gang müsste drinbleiben, das wäre korrekt.
    Lies DAS BUCH, Seite 122

    Peter

  3. #3
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hi,

    sag bloß...könnt ihr nicht mal das Buch empfehlen was ich habe?
    Das steht auf Seite 122 was anders.

    Grüße, Frank!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Hallo Frank,

    das Buch bringt halt nicht das, was DAS BUCH zu bieten hat!
    Nach meinen Erkenntnissen geht der Trend eindeutig zum Zweitbuch.

    Peter

  5. #5
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hi,

    so sieht das wohl aus, ist so, wie wenn man der einzige in der Schule ist der nen Texas Instrument GTR hat und alle anderen einen Casio.

    Trotzdem wüsste ich gern -jetzt- warum im Fall des herausspringenden 2ten Ganges das so ist, beim 3ten aber nicht, der springt seit der letzten Reperatur STÄNDIG wieder raus, aber zum Glück, nicht wie der zweite, in den nächst kleineren Gang.

    Das der wieder gespalten werden muss ist klar, ich würde nur gern wissen, was da warum falsch läuft denn daran, dass es simpel (oder einzig) an Abnutzung der Zahnräder liegen soll glaube ich nicht.

    Das Problem trat NIE auf, wurde erst nach der Regeneration aktuell, da mit dem 3ten, jetzt kommt der 2te dazu.

    Würde das schlicht an Abnutzung liegen, dann hätte das der, (unbestritten!) fähige Regenerierende erkannt, die Zahn-Räder ausgetauscht.

    Ich könnte mir eher vorstellen, dass da die Schaltklaue verbogen ist od. was weiß ich, ich kenn mich damit ja nicht aus, kann dann demnächst nur alle Schaltungsteile auf Verdacht austauschen.

    Das ist der Hintergrund.


    Grüße, Frank.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Wenn der Regenerierende so unzweifelhaft fähig ist, dann sollte er doch die Schaltgabel auf Abnutzung geprüft haben. Vielleicht hat sich ja ganz einfach nur die Einstellung der Schaltung verstellt?

    Peter

  7. #7
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hi,

    der Hr. Singer hat den Motor regeneriert, ich habe ihn eingebaut, bin 3km gefahren und dann zerbrach die Schaltratsche, warum nicht vor dem Ausbauen?

    Auf diesen 3Km machte der Dritte nun Probleme, ich dachte das aber durch Einstellen regulieren zu können, was dann mit der gebr. Ratsche aber nicht mehr ging.

    Motor wieder ausgebaut und freundlicherweise die Schaltratsche In Hr. Singers Werkstatt für "wenig" Geld getauscht bekommen.

    Motor wieder eingebaut und siehe da, auch mit Einstellen fällt der dritte Gang immer wieder raus, "leck mich, ich fahr jetzt so lange bis garnix mehr geht, dann mache ich deisesmal die Reg. selbst".

    Schalten in den dritten Gang nicht drückend mit der Ferse sondern hebend mit der Fußspitze, diese Position einige Sekunden bei der Fahrt beibehaltend lässt den Gang meist drin, überwindet den "Punkt" wo er herrausfallen will-mein Improvisum über das letzte Jahr.

    Mit der Ferse drückend lässt sich der Gang nicht einlegen, ist das Fahrzeug schlicht unnutzbar. (die Wippe hat vorn wie hinten genug Spiel)

    So mein Gedankengang.
    Jetzt kam das mit dem zweiten Gang dazu.

    Schaltratsche ist Schaltratsche, ich unterstelle mal, das jemand der so viele Motoren wie der Hr. S. regeneriert hat, gesehen hätte, wenn da etwas so abgenutzt ist, das es vorraussichtlich Probleme macht, er es getauscht hätte!

    Außerdem gab es das Gangschaltungsproblem vor der ersten/zweiten Zerlegung nicht.

    Darum frage ich jetzt: worauf muss ich bei der nun nicht weiter herrauszögerbaren Regeneration besonders achten?

    Grüße, Frank!

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Das klingt alles nach eine Einstellsache. Spalten würde ich erstmal noch garnix.

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    stimmst du wenigstens so weit mit meiner Überlegung überein.

    Singer ist doch kein Dummer, da brauchen wir doch nicht diskutieren.
    Denke ich.

    Trotzdem ich "einstellen" a la mehrmals 1/4 nach links, dann noch eins, dann noch eins, dann noch eins....dann bei 5/4 nach rechts usw. durch habe, will ich's nochmal nach MEINER Anleitung, u.a. dem DDR Reparaturbuch komplett neu einstellen!


    Ich sag bescheid.

    Danke und Grüße, Frank!

  10. #10
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    um das mal abzuschließen: ich habe also die Schaltung nochmall von 0 an eingestellt.

    Nach der Einstellanleitung für's Hochschalten, Wippe nach oben drücken und vordere Stellschraube eindrehen bis erstere sich nach unten bewegt, schaltete noch garnix.
    So langsam tat sich was nachdem ich nochmal 2 volle Umdrehungen weiter rein gedreht habe.

    Von da an habe ich dann NOCHMAL mit weiteren 8 X 1/4sten Umdrehungen hinein einen Punkt gefunden wo die Schaltung HALBWEGS funktionierte, der eingeschaltete Zweite Gang RELATIV selten in den ersten zurücksprang bzw. auch der 3te RELATIV selten wieder heraussprang WENN:

    -ich auschließlich mit der Fußspitze die Schaltwippe nach oben drückend UND HALTEND hochschaltete
    (mit der Hacke ließ sich auch weiterhin um's Verrecken nicht hochschalten obwohl noch ca. 10mm bis zum Fußtrittbrett Platz sind)
    -ich nach dem Hochschalten und auskuppeln erstmal gar kein Gas gab, rollen ließ (Fußschalthebel schön weiter nach oben drücken, nicht nach unten-hinten treten) und erst nach dem Auskuppeln langsam wieder Gas gab
    -das runterschalten stellt 0 Probleme dar

    So war das, ließ sich einfach nicht ändern:

    Trat wie gesagt erstmalig NACH der Regeneration auf und auch jetzt fielen die Gänge AUSSCHLIEßLICH unmittelbar nach dem Schalten raus, NIE bei Belastung.

    Jetzt isses aber ganz rum und nun steht leider die nächste und x-te Regeneration an.

    Und das auch nur wegen der Schaltbetätigung (sich nach M541 sehn).

    Ich will es ja nun selbst machen und daher frage ich nochmal auf was soll ich besonders achten.

    Es wurde ja schon die Abnutzung der Schaltgabel angesprochen, k.A. eigentlich erwarte ich ja von Hr. Singer so etwas von sich aus zu bemerken....aber wie gesagt: worauf ist besonders zu achten.

    Warum hat sich das Problem erst mit der Reg. eingestellt, kann evtl. auch an der Stelle sich etwas verspannen od. sonswie beim Zusammenbau falsch laufen?

    Erstmal soweit, wenn der Motor dann offen ist gibt's ggf. noch Fotos.

    Bis dahin, Grüße, Frank!

+ Antworten

Ähnliche Themen

  1. Probleme mit der Gangschaltung einer KR51
    Von Sycho im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 30.04.2012, 22:03
  2. Gangschaltung KR51/1S
    Von Schwarzer_Peter im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.11.2008, 20:51
  3. Gangschaltung Kr51/2 Hilfe!!!
    Von schwalbe-kr im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.12.2003, 14:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped