+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Frage zu Kolbenklemmer (M53)


  1. #1
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard Frage zu Kolbenklemmer (M53)

    Hallo,

    ich habe bei einem M53 Zylinder einen Kolbenklemmer provoziert, soweit so klar, das finde ich jetzt bei einem Almot mit 20Tkm auch nicht weiter tragisch, ich war gewarnt und habe es trotzdem versucht (falsches Öl).

    Der Klemmer war nicht stark, ich habe rechtzeitig ausgekuppelt und es war auch wirklich nur ein klemmer, sogar eher nur ein Bremser.

    Was mich wundert ist, dass sich

    -der Klemmer mit Fehlzündungen angekündigt hat

    -dass auch jetzt, ich benutze den Zylinder/Kolben unverändert weiter, wo die Ursache abgestellt ist, sich recht schnell wieder ein solcher Klemmer ankündigt.

    Sobald es draußen heiß ist, ich eine Steigung nehme, kommt baldigst wieder die Stelle, wo diese Fehlzündungen einsetzen.

    Die Zündung ist eingestellt, die Kerze braun.

    Wie gehört beides zusammen?

    Gehört beides zusammen oder steckt da noch was anderes dahinter?

    Grüße, Frank!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.507

    Standard

    Welcher Art sind die Fehlzündungen?
    - Aussetzer?
    - Patscher?

    Peter

  3. #3
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    Patschen und knallen, egal ob Motor aus od. einfach eine Minute im Stand laufen lassen, ist dann gleich wieder gut.

    Bei so einem abgenudelten Zylinder ist auch vor einem Klemmer kein Schliff mehr sichtbar-denke ich mal!

    Grüße Frank!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.507

    Standard

    Bei Patschen und Knallen würde ich die Zündung, ganz besonders ihre Einstellung verdächtigen.
    Arg zu früh macht den Motor zu heiss, das würde den Klemmer erklären.
    Miss man mit einem Stroboskop, das sagt mehr aus als eine statischen Kontrolle. Damit erkennt man z.B. auch eine ausgeschlabberte Lagerung des Unterbrecherhammers. Dann springt der ZZP wie wild hin und her.

    Peter

  5. #5
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    338

    Standard

    Ich habe mit meinem M53 ein ähnliches Phänomen gehabt. Die kerze rehbraun und trotzdem rucken und knallen.

    Mein Fazit aus der Geschichte:
    Der Motor lief zu mager, die Kerze sollte sehr dunkelbraun sein, der ZZP nach Meßuhr auf 1,5mm dann dreht der ohne ruckler und Klemmer.

  6. #6
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    naja...ich habe ja 4-Takt Öl als Mischöl verheizt, über den ganzen Winter und drei versch. Zündungseinstellungen und -verstellungen hinweg.

    Mein Motor läuft sicher nicht zu mager (vorsichtig behauptet) springt er doch momentan ohne Kaltstarter an.

    "Arg zu früh macht den Motor zu heiss, das würde den Klemmer erklären."

    O.k., ich habe nur eine Uhr, fahre mal bei der Werhstatt ran wegen dem Abblitzen.

    Eingestellt war er auf 1,5 seit ~14 Tagen als ich das Ereingnis das erste mal hatte, das war dann auch die erste wirklich krasse Steigung seit es so warm ist, mit dem falschem ÖL mit dem ich den ganzen Winter ausschließlich in der Stadt rumgedengelt bin.

    Trotz alle dem würde "ausgeschlabberter" Unterbrecherhammer gut passen: es ist der UB mit dem ich seit in Besitznahme vor 4 Jahren täglich rumeier, original, Kontaktflächen zweimal geplant und dann, als nix mehr ging, Langloch noch ausgefeilt...

    Ich berichte, danke und

    Grüße, Frank!

  7. #7
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    ich war noch nicht in der Werkstatt weg Abblitzen aber eines kapier ich trotzdem nicht:

    warum sind die Fehlzündungen so DIREKT mit dem Kolbenklemmer vergesellschaftet?

    Es tritt sonst nie auf, es beginnt nur wenn der Motor zu heiß ist und ich nur noch wenig Zeit habe zu reagieren....dafür ist dann nach kurzer Zeit im Standgas auch wieder gut.


    Nochmal was ganz allgemein zur (unterbrecher) Zündungseinstellung:

    so weit so rutiniert aber ich versteh nicht, warum sich meine U-Zündung oft so schnell verstellt, das Problem wird sich wohl auch nicht mit einem neuen (original) Unterbrecher lösen lassen.

    Das vorletzte Mal Einstellen hat genau 14 Tage gelangt bis sie wieder so weit verstellt war um garnicht mehr anzuspringen.

    Danach habe ich alle Unterlegscheiben der GP-Halteschrauben gewechselt, den Federrring unter der Verbrecherhalteschraube gewechselt, sämtliche Schrauben/Ringe/Konstruktionsteile etc. die an der "EInspannung" von GP und Unterbrecher beteiligt sind entfettet, die Unterseite des UB noch mit Sandpapier aufgerauht und entfettet.

    So hält das nun ~1000Km aber es ist doch nicht Sinn des Erfinders, steht ja auch nirgendwo beschrieben, dass man solch einen Zauber betreibt nur um den Unterbrecher mal in der Position zu halten in der man ihn einmal eingestellt hat-ODER?

    Grüße, Frank!

  8. #8
    Schwarzfahrer Avatar von Sackhund
    Registriert seit
    24.10.2014
    Ort
    Düsseldorf
    Beiträge
    24

    Standard

    Zum Thema U-Zündung verstellt sich:
    Hatte das Problem vor kurzem auch. Nachdem ich dran verzweifelt bin und die Karre zum lokalen Simson Schrauber gegeben hatte sagte der er kenne das Problem. Seiner Meinung nach liegt es oft an dem Kunststoff der teilweise bei den neuen Verbrechern verwendet wird. Dieser ist dann nicht hitzebeständig und verzieht sich sobald der Motor mal richtig warm wird. Irgendwann stimmt dann garnix mehr.

    Mit einem Ersatzteil aus seinem Bestand läuft mein Moped nun zuverlässig.
    Soweit meine Erfahrungen.

    Grüße,
    Alex

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    nee, das ist es nicht: speziell bei Kondensator und Unterbrecher kommt nur originalware zum Einsatz, habe gerade 14,- inkl. Versand für einen ungebrauchten DDR Verbrecher bezahlt, drin ist aber wie gesagt die ganze Zeit auch ein originaler.

    Trotzdem danke und Grüße,

    Frank!

  10. #10
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    ich habe immer noch die Frage, warum die Frühzündungen (hörbar) nur im unmittelbaren zeitlichen Umfeld des Klemmers auftreten-sonst nicht.

    Entschuldigung wenn ich da hartnäckig bin.

    Das mit der wackelhaften GP/Unterbrecher (UB) -befestigung ist zumindest Teil des ganzen Problems.

    Normalerweise stellt sich meine Zündung mehr od. weniger schnell auf zu spät.

    Heute hab ich mal einen Blick auf die Kerze geworfen, weiß ist sie -noch- nicht aber braun auch nicht mehr.

    Außerdem fiel mir auf, dass das Luftführungs(stahl)blech abgefallen ist.

    Wenn sich jetzt (abgesehen von dem evtl. zusätzlich ausgenudeltem UB) die Zündung nun SCHON wieder verstellt hat, dieses Mal ausnahmsweise auf früh, dann bedeutet das, dass auch wieder alle meine super-extra-sonder Maßnamen zur Befestigung sinnlos waren.

    Fällt dazu evtl. jemandem noch etwas ein?

    Die GP ist nicht Haltepratzen sond. Langlochbefestigt.
    Die Scheiben die da unter den Sechskantschrauben liegen werden dadurch dass der Schraubendurchmesser deutlich geringer als der der Langlöcher ist u-förmig in diese hineingepresst. (also tiefgezogen ;-) )

    Als einzige Idee um noch mehr Spannung auf die Verbindungen zu bringen (Alugewinde) ist anstatt der Schlitzschraube am UB und der Sechskantschrauben an der GB diese Inbusschrauben zu verwenden:

    http://i.ebayimg.com/images/g/OBEAAO...KV3/s-l300.jpg

    Ich bilde mir ein, dass deren Köpfe eine größere Auflagefläche nach unten haben, dadurch evtl. auch die Unterlegscheiben nicht mehr soo leicht verformt werden. Abgesehen davon, dass Inbus besser als Schlitz ist-zumindest am UB.

    Gegenvorschläge-Verbesserungen?

    Grüße, Frank!

  11. #11
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    306

    Standard

    Solange die nicht aus Edelstahl sind, spricht nix gegen einen Austausch der GP Schrauben.

  12. #12
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    o.k., warum kein Edelstahl?

    Grüße, Frank!

  13. #13
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.761

    Standard

    Mangelnde Festigkeit! Korrossion : ALuguss -edelstahl!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  14. #14
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    in der elektrochem. Korrosion seh ich kein Problem, schließlich ist es an der GP trocken. Schon eher bedenklich ist die fehlende Festigkeit.

    Ich hab da mal was gefunden, es bezieht sich eben gerade auf das Thema:

    "
    Grundsätzliches: Die Begriffe 'Edelstahl' und 'Edelstahl rostfrei' (respektive 'rostfreier Edelstahl') sind nicht identisch - ist eine Frage der Legierungsbestandteile und des Legierungsgrades. Gemeint sind hier Schrauben aus 'Edelstahl rostfrei' (der keineswegs 100%ig rostfrei ist, aber unter bestimmten Umgebungsbedingungen eine erhöhte Rost- oder Korrosionsbeständigkeit aufweist), aus Bequemlichkeit benutze ich folgend trotzdem den kürzeren Begriff 'Edelstahl'. VA, V2A, V4A, Nirosta, Remanit u.a. sind Handels- oder Produktbezeichnungen oder -namen, jedoch keine offiziellen Werkstoffbezeichnungen - letztere sind durch normative Werkstoffnummern festgelegt. Daneben gibt es die Kurzbezeichnungen nach DIN EN ISO 3506, für am Motorrad einsetzbare Schrauben wären das A2 (austenitischer Edelstahl mit erhöhter Korrosionsbeständigkeit) und A4 (austenitischer Edelstahl mit erhöhter Säurebeständigkeit) in den (auf- oder eingeprägten) Festigkeitsklassen 70 (Zugfestigkeit 700 N/mm², Kurzbezeichnungen A2-70, A4-70) und 80 (Zugfestigkeit 800 N/mm², Kurzbezeichnungen A2-80, A4-80) - wenn erhältlich, besser die 80er-Schrauben verwenden. Die nicht gekennzeichneten Schrauben aus dem Baumarkt mit einer Zugfestigkeit von nur 500 N/mm² sind nur für sehr leichte Befestigungen geeignet - möglichst die Finger davon lassen, da man sie sonst unweigerlich mit den höherwertigen Ausführungen durcheinander bringt.
    Zum Einsatz von Edelstahlschrauben am Motorrad, ohne auf die vielen Feinheiten wie Spaltkorrosion, Lochfraß, Spannungsrißkorrosion, Kontakt- oder Bimetallkorrosion im Detail einzugehen - am ehesten stellt die Kontaktkorrosion ein Problem dar, aber dann vor allem in ständig salzhaltiger Seeluft oder aggressiver Industrieatmosphäre (bei der selbstverständlichen Pflege der Maschine achtet man sowieso auf Korrosionsspuren!):
    Wegen des hohen Freßrisikos das Gewinde von Edelstahlschrauben unbedingt mit einem geeigneten MoS2-Gleitmittel dünn einschmieren - empfehlenswert z.B. Molykote G-n oder G-n Plus, am besten mit einer harten Zahnbürste einbürsten. Ganz schlimm ist das Freßrisiko beim Verwenden selbstsichernder Muttern wegen des erhöhten Flankendrucks beim Einformen des Gewindes in den Sicherungseinsatz. Auch das 'Reinschrauben' von Schmutz/Sand in das Gewinde erhöht das Freßrisiko nochmal beträchtlich. Aufgrund der höheren Gewinderauhigkeit und der höheren Elastizität von Edelstahlschrauben gelten für sie die Anzugsmomente von (verzinkten) Normalstahlschrauben nur bedingt (vgl. die Angaben der Schraubenhersteller) - auch hier verbessert Molykote G-n die Verhältnisse erheblich.

    Die Verwendung von Kunststoff-Unterlegscheiben aus PA (Nylon) ist einigermaßen sinnlos, da die Schraube meist bereits im Schaftbereich die Bohrungswandung berührt, im Gewinde aber auf jeden Fall wieder metallischen Kontakt hat. Zudem verhindert eine solche KuSto-Scheibe das Anziehen der Schraube mit einem definierten Drehmoment. Eventuelle Ausnahme hochglanzpolierte Deckel, s.w.u.
    Direkter metallischer Kontakt mit ungeschützten Normalstahlteilen (z.B. in abgescheuerten Befestigungslöchern) ist unbedingt zu vermeiden, hier würde nicht nur das Normalstahlteil verstärkt rosten, ungünstigenfalls könnte auch die Edelstahlschraube rosten.

    Ersatz von hochfesten Fahrwerks-Stahlverschraubungen und Federbeinbefestigungen durch Edelstahlschrauben? Auf gar keinen Fall - ihre 'Nachgiebigkeit' könnte zu gravierenden Problemen führen!

    Leichtere Verschraubungen, Anbaukomponenten wie z.B. Zusatzscheinwerfer, Gepäckträger u.a.? Kein Problem, ausreichende Dimensionierung vorausgesetzt - will sagen, wer einen Gepäckträger mit M5er-Schrauben befestigt, dem sollte man den Führerschein entziehen.

    (Alu-) Gehäuseverschraubungen (meist M6)? Kein Problem. Bei hochglanzpolierten Alu-Gehäusedeckeln wäre es denkbar, daß beim Anschrauben die natürliche Oxid-Schutzschicht des Aluminiums verletzt wird, und sich um den Schraubenkopf nach und nach leichte Blindspuren bilden. Ob das wirklich passieren würde, weiß ich nicht - einerseits regeneriert sich die Oxidschicht in sehr kurzer Zeit, andererseits gehöre ich nicht zur Hochglanzpolierfraktion. Wenn doch, könnten hier PA-Unterlegscheiben helfen, eine Dauertemperatur von unter 100 °C vorausgesetzt. Eine elegantere Lösung wären zweifellos Titanschrauben, die werkstoffbedingt ein sehr geringes Korrosionspotential im Kontakt mit Aluminium aufweisen - zwar sind Titanschrauben teuer, aber das sind hochglanzpolierte Alu-Deckel schließlich auch. Es gibt übrigens auch hochglanzpolierte Edelstahlschrauben"



    Mir ging es ja um den, wie ich dachte, größeren Kopfdurchmesser bei Inbus-Linsenkopfschrauben.
    Von deren Verwendung verschprach ich mir mehr Anpressfläche auf den Unterbrecher und ein höheres Anzugsdrehmoment als mit der originalen, ausgenudelten Schlitzschraube.


    Auf jeden werde ich den neuen UB den ich bestellt habe mal auf der Unterseite plan schleifen.


    Grüße und Schluß, Frank!

  15. #15
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hi,

    habe es heute nicht geschafft den neuen UB einzubauen ABER--ich habe im Winter einen neuen Zylinderkopf aufgesetzt und heute nur mal wenigstens dessen Quetschkante gemessen:

    0,6mm anstatt so 2 beim Vorgänger könnten doch auch ein guter Grund für die Überhitzung sein!

    Grüße, Frank!

  16. #16
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Servus,

    habe gestern wieder den alten Kopf eingebaut, der hat eine Quetschkante von um die zwei also was bei dem anderen zu wenig war, hat der eher zu viel aber egal:

    die Kerze bleibt beige.

    Dann also doch Zündung.

    Grüße, FRank!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kolbenklemmer
    Von BADBOY im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 19.04.2017, 17:48
  2. War das ein Kolbenklemmer?
    Von Schwalbenchris im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.06.2012, 21:57
  3. kolbenklemmer???
    Von bluerider im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.05.2006, 14:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped