+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Fragen bzgl. Restauration M531 von meiner K51 /1 Baujahr 1968


  1. #1
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard Fragen bzgl. Restauration M531 von meiner K51 /1 Baujahr 1968

    Hi!

    Ich bin der MAx und neu hier.

    Ich versuche insgesamt meine Neuerrungenschaft (s.o.) zu restaurieren. Dies jedoch Stück für Stück, das heißt, als erstes Komplettrestauration des Motores:

    Bis jetzt bin ich sehr gut durchgekommen, hab´alles gespalten (Spalter mit dicker Holzplatte und Gewindestangen selber gemacht), Kupplungsmitnehmer (mit Schraubenzieher beim lösen geblockt) zerstört, aber ansonsten geht alles ziemlich gut. Lager sind erfolgreich und sanft ausgebaut. Nun habe ich einige Fragen:

    -Kann es sein, dass ich gar keine Neutralanzeigestange (die in der Mitte ausgewöbte in Nähe der Schaltklaue) habe?

    -Der Schaltautomat zickt sehr herum, da stimmt was nicht: Konnte die Welle auf der die Ratsche, Feder, Hülse, Zackentannenbaum sitzt nicht lösen, musste die vorsichtig rausflexen. Die Welle, auf der alles sitzt, sieht verkantet aus und die Hülse bekomme ich nicht herunter:
    Normalerweise sollte die Hülse (auf der Feder, Kreuz und Sprengring sitzen) von der Welle abzugleiten sein, oder?

    -Aktuell habe ich SKF Lager Lager etc. bestellt, werde die Tage mit dem Einziehen der Kugellage linksseitig beginnen.
    Wenn ich den Motor demnächst hoffentlich zusammenbekomme, will ich den auf jeden Fall unverheiratet auf der Werkbank testen:
    Wie muss ich das dann verkabeln: Habe aus der Lima-Grundplatte drei rote Kabel rausgucken und nach rechts ein dickes Kabel (wirkt auf mich wie Massekabel oder Verbindung zur Zündkerze).
    Wie muss ich das nötigste verkabeln, um den Motor zu starten und bestmöglich auch auszumachen (Zündkerzenstecker abziehen sollte reichen!?)



    Das wärs erstmal an Fragen. Bin für Tips und Hinweise dankbar.

    mfG

    MAx
    Geändert von Max1984 (04.07.2017 um 10:09 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Hallo Max,

    da kann etwas nicht stimmen, denn die KR51/1 hat einen M53/1-Motor, keinen M531. Der gehört in die KR51/2N. Aber vielleicht kennst Du Dich ja auch noch gar nicht so gut aus.

    Ich empfehle Dir dringend, DAS BUCH zu kaufen, zu lesen und zu lernen, um Deiner Mopete etwas schonender zu Leibe zu rücken.

    Zerstörter Kupplungsmitnehmer und abgeflexte Welle lassen Befürchtungen bezüglich einer wirklich so zu nennenden Restauration aufkommen.
    Drei rote Kabel von der Grundplatte sind auf jeden Fall nicht original.

    Ich empfehle Dir die verstehende Lektüre meiner Elek-Ticks, das erfolgreiche Studium des Schaltplans vom net-harry.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Hi Peter!

    Schonmal danke für deine Antwort.

    Ich dachte es gibt quasi nur zwei Motortypen: 54 und 53 dann noch individuell mit 1 und 2 danach

    Ich hoffe und denke (Mache das am Schaltautomaten fest), dass ich den M531 Motor habe.

    Bzgl. Grundplatte war ich schusselig! Sind vier Kabel in einer dicken Ader und ein dickes alleine.

    Ich denke, das Blocken mit dem Schraubenzieher war großer Mist-hab ich verk****
    Das abflexen des Schaltautomaten ging glaube ich nicht anders.Die Welle ging nicht durch das dicke Loch motorseitig raus. Nach dem vorsichtigen (und zum GLück gut verlaufenden Flexen) habe ich festgestellt, die innere, runde Aufnahme am Motorblock hat n kleinen "RIss" (den habe ich langsam und vorsichtig mitm Dremel ausgearbeitet). Stand jetzt, bekomme ich die Hülle (auf der u.a. Sprengring sitzt) nicht von der Welle, ich kann sie zwar ca. 4-5 mm hin und herschieben, bekomme sie aber nicht ab.
    Da auch bei der Demontage kein Sicherungsblech verbaut war und auch keine Neutralstange vorhanden war, gehe ich davon aus, dass jemand da schonmal was gemacht hat oder vorher vermurxt war.


    Lese mich bald mal in deine Elektrikanleitungen ein. Danke schonmal!

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Max
    und willkommen im Nest.

    In dieser Anleitung zur Kupplungseinstellung sind schöne Bilder mit den grundlegenden Unterschieden der Motorentypen alt=M53 (oder M53/1) und neu=M5x1. Die gezeigten M53 sind aus einer S50, deshalb ohne Gebläse und mit Gebläse aus dem Star.

    Sollte in deiner KR51/1 tatsächlich ein M531 sein, ist das Murks.
    Prüfe das bitte genau, bevor du an dem Motor weiter umsonst Geld und Mühe verschwendest.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Schonmal danke an Peter und Kai für die Antworten.

    Auf meine ursprünglichen Fragen habe ich leider noch keine Antwort bekommen.

    Morgen kommen die Lager hoffentlich.

    Denke die linke Motorseite wird recht einfach, Sprengringe rein, alles in den Ofen und dann die Kugellager bis zum ANschlag rein.

    Gibt es bei dem Kugellager an sich ein "links und rechts" beim Einbau? Weil die alten 6303 er hatten eine Kugellagerseite mit gewelltem Blech und die andere Seite mit einem "PLastikabschluss". Hab´leider diesbzgl. bei der Austreibung keine gute FOtodoku gemacht.

    mfG

    Max

  6. #6
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard







    Das ist meiner!

  7. #7
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Na gut, dann wäre das jetzt zumindest geklärt.
    Der Motor ist ein M53/1.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Gibt es einen Unterschied zwischen M53/1 und M531?

  9. #9
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.541

    Standard

    Du kannst das gleiche Getriebeöl rein kippen und die gleichen Kupplungsscheiben verwenden. Der Rest ist anders.
    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Nicht einen, viiiiiiiele!
    Der M53 muss leider für etliche Arbeiten eher gespalten werden, als der M531.

    Ich empfehle Dir DAS BUCH zu kaufen.

    Peter

  11. #11
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Max

    Zur eigentlichen Fragestellung:
    - Ja, es kann sein, das der Motor keine Leerganganzeige hat. Guck doch mal auf der Zündungsseite, ob da rechts über dem Abtriebsritzel ein Loch ist oder was...
    - Zur Minimalverkabelung sollte ein Kerzenstecker auf das Zündkabel (das dicke vorn rechts) und der Stecker auf die Kerze. Zum Ausmachen kannst du den Startvergaser öffnen oder braun/weiß von der Grundplatte gegen Masse (z.B. den Motor) bringen. So wird sonst auch der Zündstrom abgeleitet.
    - Zur Schaltratsche und so kann ich leider nicht helfen...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Der Motor scheint aus einer S50 zu stammen, zumindest der linke Gehäusedeckel lässt diesen Schluss zu. S50 hatten IMHO keine Leerganganzeige, das würde die fehlende Stange erklären.

    Peter

  13. #13
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    @Peter
    Ich dachte auch erst S50 -
    aber hat der M53/2 nicht 2 Lager hinten und ohne Gummibuchsen?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Sooo, habe mir jetzt "Das Buch" bestellt.

    Bzgl. Starterversuch auf der Werkbank bin ich jetzt auch weiter.

    Hoffe das Buch hilft mir weiter.

    Danke euch beiden!

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Bevor du das linke Kurbelwellenlager einklopfst, solltest du dir Gedanken machen und vor allem ausmessen, ob du da nicht besser ein paar Ausgleichsscheiben beipackst. Die Kurbelwelle soll ja mittig sitzen.

  16. #16
    Glühbirnenwechsler
    Registriert seit
    02.07.2017
    Ort
    Mönchengladbach
    Beiträge
    95

    Standard

    Genau das ist meine aktuelle Sorge:

    Habe Motorseite links alle Sprengring eingebaut. Jetzt habe ich diverse Ausgleichsscheiben aus dem Motor gesucht, habe u.a. zweich gleiche, aber "eiernde"-also nicht plane Scheiben gefunden. Diese waren beim Ausbau jedoch so angebracht:Sprengring-Kugellager-2 eiernde Anlaufscheiben-Wellendichtring

    Manche sagen, erst so: Sprengring-1 bis 2 Anlaufscheiben (ausmessen)-Kugellager-Wellendichtring

    Ich bin verwirrt. Das originale Handbuch hilft mir nicht weiter, das ausmessen mit den 50,4 +-1mm macht keinen Sinn bzgl. mm oder cm.

    Ich bin verwirrt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Restauration KR 51/1 Baujahr 1968
    Von Schwalbepilot_82 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 28.10.2015, 16:27
  2. Krause Duo 2 Baujahr 1968
    Von derZonk im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 17.07.2015, 23:41
  3. verwirrt bzgl Typ bzw. Baujahr
    Von MalteM im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 30.07.2013, 13:14
  4. Sperber Baujahr 1968
    Von DerRicoberlin im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 15.04.2004, 05:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped