+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: gelöst: KR51/2N - Unrunder Lauf bei mehr als ca. 30% Gashahn


  1. #1
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard gelöst: KR51/2N - Unrunder Lauf bei mehr als ca. 30% Gashahn

    Hallo zusammen,

    Ich verbinde mein erstes Hilfegesuch gleich mit einer kurzen Vorstellung. Mein Name ist Sebastian, 33 Jahre alt, wohnhaft in Düsseldorf. Seit Anfang des Jahres bin ich stolzer Besitzer einer KR51/2N mit M541 Motor.

    Die Schwalbe ist einem schönen Zustand und lief bis heute auch perfekt. Am Wochenende habe ich Uhr neue Heidenau verpasst und bin sie gestern endlich mal ausgefahren. Die 60 km/h hat sie einwandfrei geschafft und lief schön rund.

    Heute bin ich eine weitere Runde gefahren und bei ca. 55 km/h nahm sie kaum noch Gas an. Einzige Möglichkeit für mich nach Hause zu kommen war mir deutlich unter Halbgas zu fahren. Sobald ich den Gashahn etwas weiter aufgezogen habe, fing sie an zu stottern.

    Erst dachte ich, dass ich nicht mehr genug Benzin im Tank habe. Auf Reserve umgestellt stellte sich keine Besserung ein.

    Leerlauf hält sie einwandfrei.

    Da ich weiß wie schwer Ferndiagnosen sind, hoffe ich ein paar Anregungen zu bekommen damit ich mich am Wochenende auf Fehlersuche begeben kann.

    Danke an alle die mit Rat und Tat zur Seite stehen.

    Gruß,
    Sebastian

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.713

    Standard

    Hallo Sebastian,


    1. Übung: die Reservekerze aus dem Bordwerkzeug reinschrauben (Wiki)

    2. Übung: die Benzinversorgung überprüfen (Wiki)
    3. Übung: den Vergaser reinigen


    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Peter, Dank dir.

    Werde alle drei Punkte mal abarbeiten.

  4. #4
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Den vergaser habe ich gerade gereinigt und eingestellt. Dabei ist mir aufgefallen, dass ein 16 N1-5 verbaut ist. Sollte ja eigentlich ein 12er sein. Was meint ihr dazu? Problematisch?

    Zündkerze kommt morgen eine neue rein. Verbrennung schien bis zuletzt gut zu sein. Schöne rehbraune Farbe.

    Benzinfluss checke ich auch morgen früh.

  5. #5
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Vergaser gereinigt und eingestellt, Zündkerze gewechselt, Benzinfluss ist etwas gering bei ca. 150 ml/Minute. Sie springt nicht an - läuft also gar nicht mehr. Kann es ein Simmering sein?

    Ein Detail hatte ich vergessen. Bevor sie anfing unrund zu laufen hatte ich Probleme mit den Gängen. Beim schalten vom 1. in den 2. Gang ist mir dieser öfter rausgeflogen. Nun kann ich den ersten Gang gar nicht mehr einlegen. Schaltung blockiert.

    Zufall oder Zusammenhang?

    Mir gehen die Ideen aus. Jemand eine Vermutung?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.713

    Standard

    Es kann alles sein.
    Die Schaltung hat mit dem Nicht-Anspringen oder unrundem Lauf eher gar nüscht zu tun.
    Hast Du evtl. beim Vergaserzusammenbau Starter- und Hauptdüse vertauscht?


    Wird die Kerze bim Kicken feucht?


    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Hi Peter,

    Startdüse ist die 0,5 mm Düse. Hatte dies explizit geprüft.

    Kerze wird beim kicken feucht.

    Dann begebe ich mich wohl separat noch mal an die Schaltung.

  8. #8
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Ich Grenze mal weiter ein.

    Auch beim Anschieben nicht der Hauch eines Anspringens... keine Verbrennung. Wenn nun Benzin im Zylinder is, kann es doch eigentlich nur am fehlenden Funken liegen?!?

    Werde morgen mal prüfen ob es beim antreten einen Zündfunken gibt.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.713

    Standard

    Der muss nicht unbedingt fehlen, er kann auch zur Unzeit kommen.
    Ob ein Fünkchen kommt, prüft man als zweites, gleich nachdem man die Reservekerze aus dem Bordwerkzeug ausprobiert hat. Allerdings ist ein Fünkchen an der frischen Luft keine Garantie dafür, dass es auch im finsteren Brennraum unter Druck funkt. Aber besser als gar keines auf jeden Fall.


    Peter

  10. #10
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Wenn ein Funke kommt werde ich als nächstes mal einen Blick auf die Zündung bzw. Zündzeitpunkt werfen.

    Wenn sich auch dort nichts findet, wäre es wohl ein geeigneter Zeitpunkt auf die Vape umzusteigen. ;-)

  11. #11
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    So. Zündfunke ist da.

    Jetzt geht die Fehlersuche weiter. Ich bin gerade am rätseln wie ich am intelligentesten (mit am wenigsten Aufwand) den Zündzeitpunkt auf Korrektheit prüfe.

    Habe mir neue Dichtungen und Düsen für den Vergaser bestellt. Ich werde ihn also noch mal ausbauen und durchchecken.

    Habt ihr Tipps wie ich den Benzinfluss etwas hochgeschraubt bekomme? Wie oben schon erwähnt laufen aktuell nur 150 ml pro Minute durch.

    Danke und schönen Sonntag.
    Sebastian

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.713

    Standard

    Der ZZP ist am einfachsten mit einer Zündblitzpistole zu prüfen. Sollte in jeder Hinterhofschrauberbude zu finden sein.


    Den Benzinfluss kannst Du erhöhen, wenn Du alle Teile vom Tankdeckelbelüftungslöchlein bis zum Vergaser reinigst.
    Vielleich ist nur die Vierlochdichtung im Benzinhahn zerquetscht.


    Peter

  13. #13
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Hilft die Zündlichpistole wenn die Schwalbe nicht läuft? Dachte damit kann ich nur im Lauf überprüfen.

    Reinigung der Bezinlauf-relevanten teile kommt dann parallel.

  14. #14
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    230

    Standard

    Wenn ich es nicht übersehen habe hast du ja leider nicht geschrieben welche Zündung du hast. Unterbrecher Haber wir zu Schwarzfahrererzeiten immer pünktlich Mal Daumen eingestellt. Soll heißen höchsten Punkt des Kolbens ermitteln und dann in etwa 1 - 1,5 Umdrehungen am Polrad zurück. Sollte zumindestens zum Starten reichen. Bei Elektronik muss der Geber dann halt an Dr Stelle vom Polrad sein wo er den Zündfunken gibt. Es gibt auch eine Anleitung wie das alles ohne Messuhr funktioniert aber ich weiß leider nicht so in welchem Wiki, aber vielleicht war es sogar hier im Forum.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.713

    Standard

    Zitat Zitat von Sibbi85 Beitrag anzeigen
    Dachte damit kann ich nur im Lauf überprüfen.

    Wenn ein Zündfunke da ist, dann reichen die paar wenigen Umdrehungen beim Kicken, um zu sehen, ob der ZZP wenigstens grob in der Nähe der Polradmarkierung liegt.



    Peter

  16. #16
    Schwarzfahrer
    Registriert seit
    15.01.2018
    Ort
    Düsseldorf
    Beiträge
    19

    Standard

    Top. Danke für den Tipp. Werde mal schauen ob ich irgendwo eine Zündlichtpistole aufgetrieben bekomme.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. gelöst: Kr51/2 L springt nicht mehr an
    Von Maverick15566 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 07.09.2014, 18:11
  2. Vergaser unrunder lauf
    Von Zweitakter12 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.08.2012, 10:42
  3. Unrunder lauf???
    Von Sprudelfahrer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.08.2012, 18:53
  4. Kerzenbrücke + "unrunder Lauf"
    Von mobbettommy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.12.2003, 11:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped