+ Antworten
Ergebnis 1 bis 7 von 7

Thema: gelöst: Motor geht bei Lenkereinschlag nach rechts aus


  1. #1
    Zündkerzenwechsler Avatar von Hoib3rgA
    Registriert seit
    25.06.2016
    Ort
    bei München
    Beiträge
    39

    Standard gelöst: Motor geht bei Lenkereinschlag nach rechts aus

    Hallo Forengemeinde,
    seit ich den Ladungsregler ausgetauscht habe, geht der Motor immer aus, sobald ich nach rechts lenke!
    Ich vermute mal, ich habe da irgend ein Kabel zu sehr unter Spannung, so dass es irgendwo einen Masseschluß gibt, welcher den Motor ausgehen lässt.

    Habe ich den Schaltplan richtig verstanden, dass der Motor ausgeht, wenn das "braun/weiße" Kabel der Zündspule auf Masse geschaltet wird?

    Oder was kann es noch sein?

    Gruß Chris
    Schwalbe: KR51/2N | Baujahr: 1984 | Motor: M531 | Farbe: Saharabraun

  2. #2
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.803

    Standard

    könnte sein den was anderes macht ja das Zündschloss auch nicht
    http://www.a-k-f.de/moser/kr51-2en.pdf


    Gruß
    Frank

  3. #3
    Schwarzfahrer Avatar von G Man
    Registriert seit
    13.04.2016
    Ort
    Oldham, GB
    Beiträge
    10

    Standard

    Habe ich den Schaltplan richtig verstanden, dass der Motor ausgeht, wenn das "braun/weiße" Kabel der Zündspule auf Masse geschaltet wird?
    Das ist richtig fur KR51/1.
    Vielleicht wird ein Draht beim Lenken gezogen?

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.205

    Standard

    Moin Chris


    Weitere mögliche Ursache ist ein falsch verlegter Starterzug.
    Wenn der jetzt bspw. vor statt hinter der Ladeanlage liegt,
    kriegt der bei Lenkeinschlag Spannung/Zug und öffnet den Starter.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zündkerzenwechsler Avatar von Hoib3rgA
    Registriert seit
    25.06.2016
    Ort
    bei München
    Beiträge
    39

    Standard

    Zitat Zitat von G Man Beitrag anzeigen
    Das ist richtig fur KR51/1.
    Vielleicht wird ein Draht beim Lenken gezogen?
    Hy, ich hab eine 51/2N … ist das bei der denn anders?
    Und ja, ich denke auch dass ein Kabel gezogen wird. Vorhin ist mir aufgefallen, dass das Braun/Weiße Kabel am Zündschloss seeehr nah an der Halterung der Tachobeleuchtung war. Evtl gab es hier einen kurzen?

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin Chris


    Weitere mögliche Ursache ist ein falsch verlegter Starterzug.
    Wenn der jetzt bspw. vor statt hinter der Ladeanlage liegt,
    kriegt der bei Lenkeinschlag Spannung/Zug und öffnet den Starter.


    LG Kai d:)
    ähm ja, kann durchaus sein. Ich hab zwar schon geschaut, ob alle Züge freigängig sind … aber evtl hab ich das übersehen. Ich werde das auf jeden Fall kontrollieren.

    Gruß Chris
    Schwalbe: KR51/2N | Baujahr: 1984 | Motor: M531 | Farbe: Saharabraun

  6. #6
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Gib es den ein Lageplan für die Kabel und Bowdenzug für die Simson Modele. Bei Honda und Yamaha gibt es solche
    Pläne.

    LG Nobby

  7. #7
    Zündkerzenwechsler Avatar von Hoib3rgA
    Registriert seit
    25.06.2016
    Ort
    bei München
    Beiträge
    39

    Standard

    Hallo Kai,
    Zitat Zitat von Kai71 Beitrag anzeigen
    ... falsch verlegter Starterzug [...] vor statt hinter der Ladeanlage ...
    du hattest vollkommen recht!
    Ich bekomme zwar nicht wirklich Zug auf das Seil, aber es reicht aus, um den Startvergaser minimal zu betätigen.
    So war der Seilzug bei mir verlegt:
    IMG_8790.jpg

    Ich hab ihn nun hinter den Ladungsregler und Blinkergeber verlegt .... nun kann ich auch wieder nach rechts abbiegen

    Danke für den super Tipp!

    Gruß Chris
    Schwalbe: KR51/2N | Baujahr: 1984 | Motor: M531 | Farbe: Saharabraun

+ Antworten

Ähnliche Themen

  1. gelöst:Schwalbe zieht (kippt) nach rechts
    Von Labbo im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 30.03.2014, 18:31
  2. gelöst: Blinker links anders als rechts??
    Von Julezz im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 18.03.2014, 08:31
  3. gelöst: Schwalbe geht nach einiger Zeit aus.
    Von R3trogott im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.05.2013, 22:19
  4. Möp geht aus, wenn ich scharf nach rechts lenke
    Von Simme_68 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2009, 22:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped