+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: gelöst: Star - Wenig Leistung bei niedriger Drezahl - und habe ich einen falschen Krümmer?


  1. #1
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Standard gelöst: Star - Wenig Leistung bei niedriger Drezahl - und habe ich einen falschen Krümmer?

    Moin moin erst mal an alle.
    Bin hier neu und schon mal vorweg vielen Dank für dieses tolle Forum.

    Ich habe mir vor ein paar Monaten einen Star S4-2/1 zugelegt der zwar eigentlich ganz gut läuft aber bei niederieger Drehzahl teilweise einfach nicht zieht.

    Hab die Zündung schon eingestellt, was auch ein bisschen gebracht hat, aber so wirklich ist es das nicht gewesen.

    Beim basteln ist mir aufgefallen, dass es sowohl zwischen Auspuff und Krümmer, als auch hinten aus dem Auspuff immer etwas raussubscht. Ist das eigentlich normal?
    Auf jeden Fall hab ich den Auspuff mal abgenommen und festgestellt das der ca. 8-9cm auf dem Krümmer steckte. Gelesen habe ich immer von 2cm. Kann das die Ursache sein? Wenn ich den Auspuff allerdings weiter nach hinten schiebe, wird es allerdings nicht besser. Bei hoher Drehzal ist es ne Rakete aber bei leichter Steigung verreckt mir der gute im zweiten Gang.
    Nu könnte es ja sein, dass der Krümmer mal gar nicht zu dem mopped passt. Denn obtisch sitzt der Auspuff mit seinen 9cm richtig (deshalb ist mir das vorher auch nicht aufgefallen). Grob gemessen hat der Krümmer eine Länge von 36cm.

    Wäre super wenn mir da einer helfen könnte. Schon mal vielen Dank.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin Baldrian
    und willkommen im Nest.

    Das es zum Auspuff raussuppt liegt mglw. an einer zu fetten Gemischeinstellung.
    Andererseits liest sich Deine Problembeschreibung so, als wäre der ZündZeitPunkt etwas zu spät.
    Das erklärt auch die hohe Endgeschwindigkeit, den Leistungsverlust am Berg und das Ausspülen von nichtverbranntem Gemisch.

    Die gestreckte Länge vom Krümmer passt (glaub ich).

    Mein Tipp: Bau den Auspuff auf 2cm und stell die Zündung ein...
    Oder lass es wen anders machen Wenn Du Deinen Wohnort im Profil ergänzt, findet sich bestimmt jemand in der Nähe.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Wenn's am Krümmer raussuppt, dann ist da undicht - und da muss dicht sein. Mach das mal neu dicht.

  4. #4
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Standard

    Moin. Vielen Dank für den Tipp.
    Hab die Zündung jetzt noch mal neu eingestellt. Probefahrt ist wegen Glateis aber im Moment noch nicht möglich.

  5. #5
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Beitrag

    Hallo noch mal.
    Bin gestern noch dazu gekommen ne kleine Tour zu machen. Leider ist das Problem bei Steigung nicht wirklich besser geworden. Und ich wohne in Hamburg, also die großen Berge muss mein Star nicht schaffen

    Und gibt es einen geheimen Trick wie ich den zwischen Krümmer und Auspuff dicht kriege?
    Mehr als Schelle dicht ziehen geht doch nicht oder? Ne Dichtung habe ich da zumindest nicht.

    Mein Krümmer sieht übrigens eher aus wie der von nem Spatz.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Da gehört mindestens eine Dichtung rein, auf die Bördelung des Krümmers, zum Zylinderanschluss hin - und wenn die etwas längere der beiden Versionen Krümmermutter dran ist, kannst du auch noch eine zweite hinter die Bördelung legen.

  7. #7
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Standard

    Ich glaube das ist ein Missverständnis. Zwischen Zylinder und Krümmer ist soweit alles dicht. Ich meine die Stelle wo der Auspuff auf dem Krümmer steckt.

  8. #8
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin Baldrian

    So wie du es schreibst ist das eine Wulstschelle,
    die bei SR 2, KR 50, SR 4/1 (Spatz) sowie
    den ersten Schwalben mit Spitztütte Verwendung
    fanden. In dieser kommt eine Dichtschnurr eingelegt.
    Die Flachbandschellen.sind eher ab der KR 51/1
    verwendet wurden.

    Für den Star wurde eher die Spitztüttenanlage
    der Schwalbe verwendet u. nicht die vom Spatz.

    In welchen Teil von HH. bist du denn?

    Holger

  9. #9
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Standard

    Also ich hab hier mal ein Bild
    IMG_20170110_193232.jpg

    Da unten an der Schelle kommt es raus. Die Schelle sitzt komplett auf dem Auspuff.
    Der ganze schwarze Teil steckte halt vorher mit im Auspuff. Hab ich jetzt soweit runtergezogen, daß es nur noch 2 cm sind.

    Ich wohne in Hamburg-Harburg

  10. #10
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Dann ist die Schelle ein bisschen zu weit drauf.
    Die sollte nur soweit auf dem Auspuff wie die Schlitze dort tief sind.
    Klar, was ich meine !?

    Von Harburg ist's nicht soweit nach Bardowick...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Baldrian, solch ein Angebot würde ich annehmen!!
    Wer weiss was sich daraus so entwickelt u. du
    triffst komptente Simsonauten.

  12. #12
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.780

    Standard

    er meint,daß die Schelle genau über die Schlitze (wo diese am Endtopf sind) kommt und nicht weiter hinten über den Endtopf.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  13. #13
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    wenn du nach Bardowick fährst, kannst du schön an der Elbe langfahren und mich in Marschacht einsammeln. Dann fahren wir über Handorf und sammeln noch den ElGonzales ein, dann haben wir das geballte KnowHow um dein Vogel wieder flott zu machen...


    Des Weiteren ist die Strecke schön.


    Gruß
    Carl
    (Der unter anderem auch Star fährt)
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  14. #14
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.540

    Standard

    @Carl
    Hast Du denn noch einen 100% normgerechten Starkrümmer und Auspuff liegen?
    Dass richtig spürbare Minderleistung von dem bissel Undichtigkeit am Übergang kommt glaub ich ja den ganzen Tag nicht, aber muss man mal live sehen um es abzuschätzen. Meist findet sich bei neu erworbenen Gebrauchtfahrzeugen ja Murks an allen Ecken.
    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  15. #15
    Schwarzfahrer
    Registriert seit
    31.12.2016
    Beiträge
    11

    Standard

    Vielen Dank für eure Hilfe.
    Falls es jemand anderem noch mal hilft: Mein Problem war ein falscher Vergaser!

    Als ich den Star gekauft habe, wurde mir gesagt der Vergaser wäre gerade neu. War er wohl auch. Aber der leider ein 16N1-12 . Das habe ich erst nach langem basteln gemerkt. Habe ich voll nicht mit gerechnet und auch gar nicht darauf geachtet.

    Mit nem 16N1-6 hebt der gute Star gleich wieder richtig ab.

  16. #16
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.746

    Standard

    Ja Star ist eine Geschichte für sich. Die kleine Hauptdüse und ein fein Gefühl beim einstellen.
    Dennoch wird es mit dem alten M53er immer schwächer zum M541 bleiben.
    Star ist halt nen Klo. Aber wenns kaum noch Schwalben und S51 gibt, muss man halt die fahren .
    Es ist mit dem Teil auch immer besser gutes Licht zu haben, da man damit lieber bei Nacht fährt, dass dich keiner sieht. Muharr.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Habe ich einen falschen Vergaser eingebaut?
    Von marcanfa1 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.04.2014, 19:07
  2. Kaum Leistung bei niedriger Drehzahl
    Von sn0p im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.07.2009, 13:44
  3. wenig leistung
    Von Simsondeutscher im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.06.2007, 17:27
  4. Zu Wenig Leistung
    Von ostmop im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.05.2004, 21:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped