+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 42

Thema: gelöst:Zündungsproblem/Kickstarter fest ?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard gelöst:Zündungsproblem/Kickstarter fest ?

    Problem:
    -Schwalbe angekickt, läuft auf Standgas einige Zeit-->aus
    -Schwalbe erneut gekickt, bleibt beim Versuch (Kickstarter fest)
    --> Zündkerze raus gebaut um zu prüfen ob Kickstarter wirklich fest ist
    --> gekickt, Funke an Zündkerze zu sehen, Kickstarter lässt sich kicken
    -Einbau Zündkerze --> Versuch Kickstarter kicken/fest.

    -Neu Kondensator eingebaut
    -Angekickt funktioniert; läuft einige Zeit dann geht sie aus
    -Versucht anzukicken--> Kickstarter fest
    -Zündkerze raus--> gekickt -->Kickstarter lässt sich kicken
    -Zündkerze reint--> wieder fest

    Folgendes überprüft:
    -Zündkerzenabstand 0,4mm ; passt
    -Funke Zündkerze, vorhanden (hellblauer Funke) ;somit auch Zündspule ok
    -Neu Unterbrecher eingebaut
    -Neuen Unterbrecherabstand mit Lehre auf 0,4mm eingestellt
    -Unterbrecher öffnet bei OT auf 0,4mm
    -Unterbrecher beginnt bei 1,5mm vor OT zu öffnen (Einstellung mit Messuhr; Grundplatte per Hand justiert)
    -Neu Kondensator eingebaut

    Hallo Simsonfreunde,
    zum Beitrag oben noch einige Angaben:
    -Schwalbe KR 51 1
    -3-Gang Fußschaltung
    -Bj. 70
    -Unterbrecherzündung

    Kann das sein, das meine Halbmondfeder einfach bei Standgas beim Polrad durchbricht und deswegen die Schwalbe dann einfach ausgeht (hab zwar jetzt noch nicht nachgesehen ob das wirklich so ist, heute im Schlaf eingefallen)
    Habe nämlich die Mutter nur gut Handfest zum testen angezogen....
    Konnte diesen Beitrag nicht mehr oben mit dazuschreiben, da auf 1000 Zeichen begrenzt :-)

    LG
    Geändert von Zschopower (07.05.2017 um 12:22 Uhr) Grund: 2 Beiträge zusammengefasst

  2. #2
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.541

    Standard

    Jo das kann wohl sein
    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.382

    Standard

    Moin Keven

    Zuerstmal; dein Kickstarter ist entweder fest oder er ist es nicht!
    Was du beschreibst klingt eher nach dem Phänomen welches auftritt,
    wenn die Zähne des Kickstartersegmentes und des Zahnrades direkt übereinanderstehen.
    Hier hilft es, das Moped einfach ein paar Zentimeter vor oder zurück zu schieben.

    Zum zweiten vermute ich dein Problem mit dem Ausgehen eher in der Vergasereinstellung.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Danke für die Antworten,
    Wird geprüft, bzw eingestellt.
    LG

  5. #5
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Also,
    War echt die halbmondfeder kaputt, neue rein gemacht, polrad drauf, gekickt..... Nix passiert
    Zündfunken bei Kerze kontrolliert, keiner da.
    Neue Zündspule eingebaut, immer noch nix?!
    Kondensator ist auch ein neuer drin, Unterbrecher auch..... Meine Hupe geht auch nicht mehr....
    Bin ratlos?
    Für Tipps und Antworten bin ich gerne offen.
    Schönen Abend

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.691

    Standard

    Hast Du den Unterbrecher nach der Montage der neuen Scheibenfeder auch kontrolliert, ob er überhaupt öffnet und schliesst. Kann sich schnell verstellen, wenn bei der Polradmontage etwas schief geht. Auch Kontaktabstand und ZZP sind zu kontrollieren.

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Das werde ich mal machen.
    Werde glaub ich alles nochma prüfen.
    -Zündkerzen 4mm Abstand
    -Unterbrecher Abstand 4mm
    -Zzp mit messuhr einstellen
    -Unterbrecher öffnen bei 1,5mm vor OT
    Könnte man noch etwas prüfen? Oder sollte das dann bin hauen?
    LG

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.691

    Standard

    Hallo LG,

    nicht 4mm, sondern 0,4mm.
    Im Original-Simson Bordwerkzeug war dazu eine 0,4mm Fühlerlehre enthalten.
    Wenn Du die nicht hast: kaufen!

    Peter

  9. #9
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Meinte ich doch 0,4mm mein Fehler ...
    LG

  10. #10
    Flugschüler Avatar von mcfly2001
    Registriert seit
    06.07.2010
    Ort
    Bonn
    Beiträge
    402

    Standard

    Ich hoffe, dass du das Polrad dieses mal richtig angeschraubt hast, sonst dürfte deine Scheibenfeder wieder das Zeitliche gesegnet haben.
    Ergänze doch mal dein Profil, dann findet sich vielleicht auch jemand in deiner Umgebung, der sich dein Problem mal ansehen kann.

    LG
    Markus

  11. #11
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Danke für den Hinweis, werde demnächst mein Profil ergänzen.
    Werde morgen mal alles durchgehen was zu Prüfen ist von der Zündkerze an bis zur Zündspule.
    Noch eine Frage, wo befindet sich der Massekontakt am Motor ( 3Gang Bj. 70 Schwalbe kr 51 1 Fußschaltung; optisch hat der Motor auf der einen Seite einen ovalen Decke mit Simson Schriftzug drauf )
    LG

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.382

    Standard

    Original ist die Motormasse beim M53/1 am Vergaserflansch.
    Du kannst die Steck-Öse aber auch
    unter die obere Schraube am linken Seitendeckel klemmen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Soweit ich weis war an dieser Stelle noch nie eine dran...? Kann das sein? Die Schwalbe ist schon einmal gelaufen.
    Werde das aber gleich mal nachsehen. :)
    Schau mer mal

  14. #14
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.101

    Standard

    Ab Werk hatte die KR 51/1 keinen zusätzlichen Masseanschluss am Motor, da man davon ausging, dass die Masseverbindung über die Motorverschraubung leitend sei. Bei gepulverten Rahmen kann das heute zum Problem werden.
    Grüße Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #15
    Zündkerzenwechsler
    Registriert seit
    18.09.2015
    Beiträge
    35

    Standard

    Also hab nochmals nachgesehen.
    Es ist definitiv kein Massekabel vorhanden für Motorgehäuser oder ähnlichem.
    Mache mich aber drüber folgende Schritte nachzuprüfen:

    z

    Bin bei Punkt 3 angelangt (rotes Kabel am Steuerteil) Hat die KR 51 1 überhaupt ein Steuerteil ? weil der Link geht um eine KR 51 2L

    was ich schon jetzt ausschließen kann
    -Kaputte Zündkerze
    -Kaputtes Ding wo die Zündkerze drin sitzt :) sorry Name fällt mir gerade nicht ein
    - kaputtes Kabel von Zündkerze zu Zündspule.
    LG
    Geändert von Keven (20.05.2017 um 18:33 Uhr) Grund: Link vergessen

  16. #16
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.382

    Standard

    Zitat Zitat von Keven Beitrag anzeigen
    Bin bei Punkt 3 angelangt (rotes Kabel am Steuerteil) Hat die KR 51 1 überhaupt ein Steuerteil ?
    Original hat die KR51/1 eine Unterbrecherzündung - also kein Steuerteil.
    Aber wenn du schon bei dem roten Kabel vom Steuerteil bist ... !?
    Mach doch mal ein Foto von deiner Zündung.
    Vielleicht hat ja mal jemand was anderes reingefriemelt.

    Das Ding, wo drin die Kerze steckt, heißt Kerzenstecker.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kickstarter fest
    Von Christoph90 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 11.06.2011, 19:52
  2. Kickstarter sitzt fest
    Von lars l. im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 16.02.2011, 00:15
  3. GELÖST [Zündungsproblem, abgesoffen]
    Von sentient im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 26.03.2010, 10:31
  4. Kickstarter fest
    Von SchwalbeKr51I2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.04.2005, 23:22

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped