+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Gemisch zu mager/ zu fett oder ein anderes Problem?


  1. #1
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard Gemisch zu mager/ zu fett oder ein anderes Problem?

    Meine 51/2 mit BVF Vergaser (der passende zum Motor 16N1-12 - Kerze rehbraun) macht Probleme. Mir ist zwar die Funktion des Vergasers an sich bekannt, kann es aber nicht auf mein Problem anwenden:

    Der Motor läuft sehr gut im kalten Zustand bis ca. 10km (Standgas dabei gleichmäßig).

    1. Motor kalt (mit Startvergaser) springt nach 1-2 Kicks an.

    2. Motor bringt ca. 10km lange seine Leistung und läuft auch gut 60km/h

    Jetzt wird folgendes Phänomen immer stärker: nach dem auskuppeln fängt der Motor an zu würgen und stottert. Ich muss dann im Leerlauf Gas geben, bis man die Drehzahl aus dem Keller befördert hat und dann kann ich weiterfahren. Andernfalls geht sie einfach aus.

    Im Standgas (eingelegter Gang, kein Gas) kann ich ohne diese Probleme vor mich hintuckern.

    Irgendwann wird es so schlimm, dass schalten praktisch unmöglich wird und sie ausgeht. Irgendwann half auch kein Vollgasgeben im Leerlauf mehr. (War zum Glück schon zuhause.)


    Der Zündfunke war vorhanden und ich konnte das Gute Stück auch im Stand nach kurzem Probieren wieder anlassen.


    Wo sollte ich zuerst anfangen zu suchen? Vergasereinstellung (fetter oder magerer einstellen)? Schwimmerstand oder etwas ganz anderes??


    Danke für Eure Tipps!!




    P.S. den Thread hab ich gefunden, der meinem Problem sehr nahe kommt. Aber das Auswechseln der Zündkerze gegen ein anderes Fabrikat (dort als Lösung beschrieben) halte ich nicht für Zielführend.


  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Ich tippe auf zu fettes Gemisch für den Volllastbereich - würde also den Pegel mal 1mm runtersetzen. Mach das mit der Senfglasmethode - dann siehst du auch gleich, ob der Schwimmer noch schwimmt...

    Vielleicht ist auch die Hauptdüse ausgewaschen.
    Mit einer Düsenlehre kann man das kontrollieren.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard

    Danke, das werd ich prüfen!

    An den Vergaser-Gemischschrauben sollte ich erstmal nicht rumschrauben?

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Nee, Leerlaufgemisch und Standgas scheinen ja zu stimmen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.689

    Standard

    Wenn der Fehler auftritt, schau unverzüglich nach dem Kerzengesicht und probiere es dann mit der Reservekerze aus dem Bordwerkzeug. Das könnte zielführender werden, als Du vermutest.

    Peter

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Wenn du im Standgas sogar "rumtuckern" kannst, dann wird die Standgasdrehzahl deutlich zu hoch eingestellt sein. Bringe die erstmal runter und dabei stellst du dann die Gemischschraube ein, dass sie vernünftig läuft.

    Übrigens wird das Standgas oft dann zu hoch eingestellt, wenn im Ansaugtrakt zw. Vergaser und Zylinder Undichtigtigkeiten sind. Dadurch lässt sich kein stabiles, niedriges Standgas einstellen.
    Prüfe mal auf Undichttigkeiten mit Bremsenreiniger. Dazu findest du Beschreibungen hier im Forum.

    Da sie mit warmen Motor nur ein Problem im Standgas hat, wird es übrigens nicht an der Gemischzusammensetzung im Volllastbereich liegen.

  7. #7
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard

    Ich danke Euch erstmal ganz herzlich für die zahlreichen Anregungen. Werde diese alle nacheinader abarbeiten...

    Zitat Zitat von Makersting Beitrag anzeigen
    Wenn du im Standgas sogar "rumtuckern" kannst...
    Damit meinte ich, dass ich mit eingelegtem Gang fahre und kein Gas gebe, der Fehler nicht auftritt...doch sobald gekuppelt wird :(
    Das Standgas ist im kalten Zustrand schon eher niedrig an der unteren Grenze

    Zitat Zitat von Makersting Beitrag anzeigen
    Prüfe mal auf Undichttigkeiten mit Bremsenreiniger
    Ein Falschluftproblem, welches du ansprichst, ist mir bisher nicht aufgefallen, aber dem werde ich auch nochmal nachgehen. Habe es das letzte Mal vor ein paar Jahren überprüft.

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Standgas: Genau so habe ich es gemeint. Normal kann man mit Standgas nicht fahren. Zumindest meine Schwalbe schafft das nicht.
    Wenn du sagst, dass das Standgas schon so niedrig eingestellt ist, dass es nicht niedriger eingestellt werden kann, ohne dass der Motor abstirbt, dann spricht dies für ein undichtes Ansaugsystem. Dazu müsste idealerweise die derzeitige Standgasdrehzahl gemessen werden.

  9. #9
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard

    Sorry wir haben glaub aneinander vorbeigeredet...ich meinte wenn die Schwalbe rollt (aufgrund der leicht fallenden Straße oder der Restenergie der Beschleunigung), dann tuckert sie ganz normal. Sie hält natürlich nicht die Geschwindigkeit aufgrund von sehr hohem Standgas.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.689

    Standard

    Jetzt hast Du schon mehr Zeit durch das Schreiben verbraucht, als es gedauert hätte, eine andere Zündkerze auszuprobieren.

    Man hat immer eine ausprobierte und für gut befundene im Bordwerkzeug dabei zu haben. (Punkt)

    Nur weil an der rausgeschraubten alten Kerze ein Fünkchen zu sehen ist, heisst das noch lange nicht, dass sie auch noch i.O. ist.

    http://www.schwalbennest.de/simson/s...ze-111023.html
    http://www.schwalbennest.de/simson/s...box-96332.html
    http://www.schwalbennest.de/simson/s...lau-90785.html

    Peter

  11. #11
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    317

    Standard

    voll Ärger gekriegt

    Hihi alles gut...werd alles am we Schritt für Schritt überprüfen

  12. #12
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Kacke, jetzt müssen wir Nachsitzen :(

+ Antworten

Ähnliche Themen

  1. Probleme mit der S51 Zündaussetzer oder anderes Problem?
    Von chrisch im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 24.05.2012, 12:27
  2. Gemisch zu fett?!
    Von SchwalbenFREAK^^ im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.06.2011, 18:34
  3. gemisch zu fett
    Von frosty im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.05.2011, 21:00
  4. gemisch zu fett?
    Von vegemite im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.02.2009, 19:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped