+ Antworten
Ergebnis 1 bis 8 von 8

Thema: kalter moter geht nach ein paar minuten aus


  1. #1

    Registriert seit
    12.04.2017
    Beiträge
    3

    Standard kalter moter geht nach ein paar minuten aus

    Ich hab eine frage mein moter geht immer fast sofort aus das fing mal an nach ner großeren runde als ich das gas wegnam ging er aus und momentan immer nach längeren zeit wieder an und sofort aus hab vergaser saubergemacht aber der sah gut aus der zylinder hat da ein dunklen rand fast durchgängig nur abund zu sieht man den schliff vom kolben ganz oben kann mir da vieleicht ein tip geben? Benzin leitung hatte auch auch gleich alles sauber gemachtnicht unnormales sieb vom vergaser gut und benzinfilter sieht auch normal aus hatte denn roller vorkurzen gekauft hat ein neuen zylinder und kolben vor 500kmIMG-20170412-WA0000.jpg

  2. #2
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    716

    Standard

    Hi, Primärzündspule der U-Zündung hat ein Temperaturproblem oder Zündkerze ist Defekt oder Standgas zu niedrig eingestellt oder anderes. Was für ein Moped hast Du und wie ist die Farbe der Zündkerze? solong...

  3. #3
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.458

    Standard

    Daniel, bei so ein Gestammel klicken die meisten User sofort weiter.

    Gruß

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.872

    Standard

    Moin Daniel
    und willkommen im Nest.

    Zuerst muss ich "Makersting" zustimmen -
    dein Beitrag liest sich wirklich sehr schwierig.
    Vielleicht liegt es an der Uhrzeit als der Text geschrieben wurde...!?

    Aus dem Wort "Roller" und dem Foto schliesse ich,
    das es sich um eine KR51/2 handelt...
    Dies ist eine wichtige Info und die sollte
    bei einer Anfrage immer dabei stehen.

    Der dunkle Rand in der Zylinderlaufbuchse ist normal.
    Der Kolben fährt konstruktionsbedingt nicht bis ganz hoch.
    Nicht normal ist, das Leute ohne Ahnung und ohne Grund
    bei jeder Kleinigkeit den Zylinderkopf abnehmen.

    Zum eigentlichen Problem:
    Ich vermute einen Fehler in der Benzinversorgung.
    Lies mal hier im nesteigenen Wiki zu Kategorie:Benzinversorgung
    und Kategorie:Fehlersuche

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.234

    Standard

    Ich tippe eher auf zu fett.

    Mögliche Ursachen:
    - es fehlt der Gummipröppel im Starterkolben
    - der Starterzug ist zu stramm eingestellt. Muss 2mm Luft haben im entspannten Zustand
    - der Schwimmerpegel ist zu hoch

    Peter

  6. #6

    Registriert seit
    12.04.2017
    Beiträge
    3

    Standard

    Ja entschuldigt auch an der uhrzeit lag es so wie anmeine rechtschrebschwäche das konnte schon nicht meine deutsch lehrer ändern

    Ich hab auch schwarzes öl das aus dem moter kommt wo der krümmerangeschraubt wird die tankfüllung ist noch vom vorbesitzer bin leider nicht viel mit der simson sr50 gefahren der vorbesitzer sagte er mischt
    1.25
    Hatte auch mal überprüft da der nach der kurzen fahrt zuhause regelrecht öl aus dem auspuff spuckte ob die simmerringe ok sind hatte sie auch dann sicherhalber sofort gewechselt

  7. #7

    Registriert seit
    12.04.2017
    Beiträge
    3

    Standard

    Wie überprüfe ich den den beim vergaser den schwimmerstand hab ein bing vergaser mit schwimmerdadel und styropor schwimmer

  8. #8
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.872

    Standard

    Der Faktor 1:25 sagt aus, das auf 25 Teile Benzin 1 Teil Öl gemixt ist.
    Das hat zwar nichts mit "zu fett" zu tun, ist aber trotzdem unnötig viel Öl.
    Für den Motor M541 reicht nach dem Einfahren ein 1:50 Mix.
    Und die 500km Einfahren für die Neue Zylindergarnitur sind ja durch...

    Das aus Krümmer und Auspuff schwarze Flüssigkeit rausrotzt,
    ist ein weiters Indiz für zu fettes Gemisch.
    Sicherlich könnten vorne neue Krümmerdichtungen helfen,
    beseitigen aber nicht die Ursache.

    Zum Bing-Vergaser kann ich leider nicht helfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 20.05.2015, 06:55
  2. Antworten: 22
    Letzter Beitrag: 23.07.2014, 05:38
  3. Schwalbe geht nach ein paar Minuten fahrt aus?
    Von Butzi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.03.2012, 10:56
  4. Antworten: 7
    Letzter Beitrag: 04.11.2010, 12:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped