+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Keine kraft bei volllast


  1. #1

    Registriert seit
    19.11.2016
    Beiträge
    4

    Ausrufezeichen Keine kraft bei volllast

    Hallo leute,
    Ich bin mit meiner schwalbe am verzweifeln.
    Sie springt gut an und läuft auch sehr ruihg, doch sofern ich losfahren will und gas gebe nimmt sie es nicht an. Der vergaser wurde schon gereinigt und eingestellt. Kann mir vllt jmd weiterhelfen?

  2. #2
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    KR51 oder KR51/1 oder KR51/2?

    Ansauganlage komplett & Dicht? Luftfilter sauber? Keine Nebenluft am Vergaserflansch? Korrekter Vergasertyp? Düsen alle korrekt?
    -Miko

  3. #3

    Registriert seit
    19.11.2016
    Beiträge
    4

    Icon Wink

    Die ansaugung ist komplett . Ich werde mich in den nächsten tagen einmal an den vogel schwingen und alles auf nebenluft testen mit dem vergaserflansch könnte es etwas zu tun haben da unter nem flansch eine kleine spritpfütze ist. Das werde ich auch überprufen. Aber schon mal danke für deine schnelle antwort

  4. #4
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Spritpfütze unterm Vergaser = entweder hakt dein Nadelventil oder dein Schwimmerstand ist verkehrt.
    -Miko

  5. #5

    Registriert seit
    19.11.2016
    Beiträge
    4

    Standard

    Ok danke , aber wie überprüfe ich das oder besser noch repariere ich das?

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.304

    Standard

    Moin ?

    Schwimmerstand und Nadelventil prüft man
    am besten mit der Senfglasmethode.
    (zu finden hier im Wiki unter Vergaser)

    Zu Deinem Problem - check mal den Auspuff.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7

    Registriert seit
    19.11.2016
    Beiträge
    4

    Standard

    Habe mir die senfglas methode mal durchgelesen ... habe aber nicht entnehmen können was sie jz genau bewirkt und was man damit einstellen kann

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.641

    Standard

    Man stellt damit den wichtigen Schimmerpegel im Vergaser ein. Schau dazu in das entsprechende Datenblatt im Wiki oder für die Messschiebermethode in DAS BUCH, Seite 86.

    Peter

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.421

    Standard

    Und wichtig für deinen Fall: Du siehst dabei, ob das Ventil korrekt arbeitet.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    Zitat Zitat von Schwalbenpilot1977 Beitrag anzeigen
    Hallo leute,
    Ich bin mit meiner schwalbe am verzweifeln.
    Sie springt gut an und läuft auch sehr ruihg, doch sofern ich losfahren will und gas gebe nimmt sie es nicht an. Der vergaser wurde schon gereinigt und eingestellt. Kann mir vllt jmd weiterhelfen?
    Das tun alle Schwalben die hier reinschleudern...! Warte das Ding mal ordentlich - vom Tank angefangen, über den Vergaser bis zum Auspuff.

    Wenn du die Senfglasmethode nicht verstehst, wird es sehr, sehr schwierig dir aus der Ferne zu helfen, sorry

    Ich habe am Anfang auch einer Werkstatt vertraut, bis ich etwas Sicherheit hatte. Schlupdiwupp - auf einmal gings, fast wie von selbst... Natürlich nicht ohne Forum und Freundschaften die sich daraus entwickelten, logo.

    Alle - und ja, fast alle Infos findest du bei Eingabe des korrekten Suchbegriffes hier im Forum oder WIKI.

    ...lesen, lesen, lesen...

    Ich vermute, da läuft zu wenig Sprit nach. Haste nen Spritfilter zwischen Benzinhahn und Vergaser? Haste die Karre vor dem Losfahrversuch mal einige Sekunden die Luft im Vergaser "verarbeiten" lassen?

    Da wir irgendwie scheinbar immer noch nicht wissen, was da für ein Motor drin ist bzw. was für ein Modell du hast, ist Galskugellesen albern dagegen...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  11. #11
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    936

    Standard

    Hallo,

    wie sieht denn der Auspuff aus?

    Dicht?

    Senfglasmethode: bau erstmal das abgebildete Konstrukt auf dann erklärt sich das schon von selbst.

    Wenn das alles, also nicht nur die zwei Sachen in dieser AW sondern alles was so aufezählt wurde nicht hilft klnnte man mal die Kompression messen aber mach erstmal alles andere.

    Grüße, Frank!

+ Antworten

Ähnliche Themen

  1. Volllast keine Gasannahme...!?
    Von HamburgerJung254 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2016, 11:08
  2. SR50B4 hat keine Kraft
    Von holzwinkel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.07.2013, 23:30
  3. Keine Volllast, alles sauber und eingestellt !!!
    Von Rusty_im_tiefflug im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 08.04.2011, 06:38
  4. Keine Kraft
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2007, 11:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped