+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR 51/1 Elektrik Probleme nach Vape Einbau


  1. #1

    Registriert seit
    07.02.2020
    Beiträge
    1

    Icon Sad KR 51/1 Elektrik Probleme nach Vape Einbau

    Hallo! :)
    ich habe schon viel hier gesucht, aber leider nichts genaues zu meinem Problem gefunden.
    Nach Vape Einbau streikt die Elektrik meiner KR51/1 Bj. 1974

    Fehlerbild:
    Schalterstellung 1: leerlaufkontrollleuchte leuchtet, hupe und blinker gehen, beim versuch des ankickens glüht der frontscheinwerfer und die tachobeleuchtung auf, sie springt aber nicht an

    Schalterstellung 2: gleiches bild, nur tachobeleuchtung und licht glühen nicht auf

    im Zuge der Umrüstung musste ich auch ein neues Zündschloss verbauen, da das alte beim ausbau kaputt gegangen ist. Ich denke es liegt daran, dass ich irgendwas falsch gesteckt habe, hab aber auch alles schon (so gut es geht) 5x kontrolliert.

    Hat jemand einen Verdacht, was ich falsch am zündschloss gesteckt haben könnte?
    Vielleicht kann sich das auch jemand aus berlin mal bei einem bier ansehen :)

    Bin recht neu in der thematik und bastle jetzt schon 1 jahr an der schwalbe rum
    der vape einbau war der erste „größere“ eingriff

    liebe grüße aus berlin,
    kloe

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.808

    Standard

    Hallo Kloe,


    ich hoffe Du hast die Verkabelung nach diesem Schaltplan vorgenommen:
    http://www.a-k-f.de/moser/kr51-x_vape.pdf
    Nimm keinen anderen.


    Stimmt die Verkabelung bezüglich der Kabelfarben und der Steckerbezeichnungen am ZüLiScha? Oben ist dort, wo der Zünd"schlüssel" reinkommt.
    Schau hier: https://www.bilder-hochladen.net/files/anrd-19.jpg

    Hast Du geprüft, ob in Stellung 1 und 2 überhaupt ein Zündfunke kommt? Der ist auch bei VAPE völlig unabhängig von der restlichen Ekelektrick.

    Wichtig dafür ist, dass an Klemme 2 bei Stellung 1 und 2 keine Verbindung nach Masse verhanden ist. Am Einfachsten dazu das Kabel abziehen und vorübergehend mit Isolierband, Tesa o.ä. umwicklen.



    Wenn der Motor dann anspringt, kann man ihn nicht mehr mit dem ZüLiScha ausmachen, sondern zieht einfach am Starterhebel.


    Peter

  3. #3
    Tankentroster Avatar von jonny5
    Registriert seit
    19.07.2019
    Ort
    Roth bei Nürnberg
    Beiträge
    101

    Standard

    Hallo kloe,

    Gibt es denn einen Zündfunken?

    Ich würde die Kabel beschriften und alle Kabel die nicht erforderlich sind erst einmal abklemmen. Dann versuchen den Motor zu starten.
    - KR51 F - Baujahr 1966 - Sodalla, edzerdla laffds widda - 😁

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.360

    Standard

    Da hast du wohl am Zündlichtschalter Anschlüsse vertauscht. Gerne wird oben und unten vertauscht - oben ist da wo der Schlüssel drinsteckt.

+ Antworten

Ähnliche Themen

  1. VAPE Probleme beim einbau des schwungrads
    Von chrispre im Forum Technik und Simson
    Antworten: 44
    Letzter Beitrag: 29.07.2019, 15:24
  2. Einbau Vape in Simson Spatz SR4-1 M52 / wo hin mit der Elektrik :-(
    Von spatzfahrer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.05.2018, 08:13
  3. Probleme mit Licht nach VaPe-Einbau
    Von Haring im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.09.2017, 12:28
  4. Elektrikprobleme nach Vape-Einbau
    Von Basti101 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.05.2017, 13:12
  5. Elektrik Probleme nach VAPE Einbau
    Von Sesi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 01.10.2011, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped