+ Antworten
Ergebnis 1 bis 16 von 16

Thema: KR 51/2 wiederbelebt - Problemfelder


  1. #1

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard KR 51/2 wiederbelebt - Problemfelder

    Hallo Spezies,

    ich habe meine KR 51/2 wiederbelebt(Vergaser/Benzinhahn/Deckel gereinigt & alle Flüssigkeiten gewechselt) und Sie läuft. Es tun sich nun folgende Probleme auf und ich will sicherstellen, dass ich auf dem richtigem Weg bin da ich wenig Detailwissen bzw Erfahrungen habe.

    1.) Sie verliert Benzin wenn ich Sie abstelle. Nur wenig ~ 100ml über Nacht. Herkunft Vergaser. Meine Lösung: Habe neue Dichtung zum Schwimmergehäuse besorgt (Kork) will ich wechseln, dann mal sehen. Hab gelesen, dass es auch der Schwimmerstand sein kann?? Wie stelle ich den ein? Schimmer am oberen Teil "zurechtbiegen"? Welcher Winkel?

    2.) Sie schmeißt am Krümmer Öl. Wenig "CD"-großer Fleck über Nacht. Habe den Eindruck, dass sich keine Dichtung zwischen Krümmer und Motor befindet. Kann das sein? Welche / Was für eine Dichtung kommt da rein?

    3.) Seid kurzem säuft Sie bei untertourigem Fahren unter Last ab. Sie geht nicht wegen zu niedriger Drehzahl aus sondern Sie säuft ab. Lösung: Ich hab die Luftgemischschraube am Vergaser etwas geöffnet (mehr Luft - dünneres Gemisch) - Richtig?

    ToDo nächste Woche
    • Vorderbremse einstellen/reinigen - Tipps?
    • Wechsel Dichtung zwischen Motor & Vergaser. (dünn/dick/dünn - richtig)?
    • Problembehebung 1-3

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.420

    Standard

    Moin

    zu 1. Das Schwimmerventil im Vergaser wird nie ganz dicht halten.
    Damit sich beim geparkten Fahrzeug keine Pfütze bildet gibt es den Benzinhahn.
    Reinige den und kontrolliere die Vierlochdichtung.
    zu 2. Da kommen sogar zwei Dichtungen rein;
    ein Hohlring zwischen Mutter und Krümmerbördelung
    und ein massiver Kupferring zwischen Krümmer und Flansch am Zylinder.
    zu 3. Die LeerLaufLuftGemischSchraube beeinflusst hauptsächlich das Leerlaufluftgemisch.
    Bei Problemen im Übergang -untertourig zu höherdrehend- würde ich mal nach der Teillastnadel kucken. Ist die vllt. verschlissen oder falsch eingehängt !?

    Zum ToDo
    Bremse - siehe Das Buch Seite 194
    Vergaserflanschdichtung - richtig (Papier,Iso-Scheibe rot,Papier)


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    Antwort zu 1: Benzinhahn ist mit neuer Vierlochdichtung ausgestattet und war verschlossen beim Abstellen. Es läuft auch nichts bei verschlossenem Hahn, da ich bei noch ausgebautem Tank den korrekten Verschluss kontrolliert habe.

    Antwort zu 2.: Okay besorge ich - danke.

    Antwort zu 3.: Verschlissen nein - hatte ich in der Hand beim zerlegten Vergaser. Dritte Kerbe von oben für die KR51/2 richtig?

    Ach viel zu tun... :)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.707

    Standard

    Zitat Zitat von Spacelabs Beitrag anzeigen
    Ach viel zu tun... :)
    Fang gleich damit an, hier viel zu lesen: FAQ, Best of the Nest.. und das Wiki und kaufe Dir auf jeden Fall DAS BUCH!



    Peter

  5. #5

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    DAS BUCH hab ich schon. Da man sich aber mit einem Buch so schlecht "unterhalten" kann nutze ich doch das Forum... :)

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    zu1 und 2: Die angegebene Herkunft des Sprits und des Öls scheint mir fraglich. Wenn der Benzinhahn zu ist, sind keine 100mL in der Schwimmerkammer. Und aus dem Krümmeranschluss kommt kein CD-großer Ölfleck raus. Da kommt eher zähflüssiges Öl raus. Das sieht schlimmer aus als es ist, da es von Russ schwarz eingefärbt ist.

    Meist kommt das Öl irgendwo ganz anders rausgelaufen, kriecht unten am Motor entlang und tropft in der Gegend der Ölablassschraube hinab. Ganz oft ist die Ursache ein verschlissener O-Ring zwischen Kickstarter- und Schaltwelle.

    Nimm mal das Tunnelblech ab und leuchte die beiden unteren Befestigungen des Tanks an. Wenn die ölfeucht sind, hat meist der Tank irgendwo einen Riss.

  7. #7

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    Öl
    ****
    naja ich hatte den Motorblock komplett abgewischt und trockengelegt um zu schauen wo es herkommt. Ja es ist russig schwarz und es kommt aus dem Krümmer der sieht aus wie sau. Hab nachgeschaut - der "Vorbesitzer" fand es wohl nicht nötig die Dichtungen (Fülldichtung und Massivdichtung) einzusetzen...

    Benzin
    ******
    naja ist halt der Boden von einer kleinen Schale bedeckt... maximal 100ml hab nicht gemessen. Ich werde mit nächste Wochen einen ordentlichen Messschieber holen und den Schwimmerstand kontrollieren.

    Tank
    ******
    Neuwertig - keine Fettreste, kein Rost innen oder außen in einen schönen hellem Grauton... :)

  8. #8

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    Sie läuft wieder ist dicht und sieht blendend aus. Danke an alle.

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.420

    Standard

    Erzähl uns doch bitte auch, was nun ursächlich für die Probleme 1 und 3 war.
    Wir wollen doch wissen wie gut wir "geraten" haben...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Jo, das hätt ich auch gerne gewusst.

  11. #11

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    Okay okay...

    zu 1.)
    Ich hab mir ja die Korkdichtung für das Schwimmergehäuse besorgt die hab ich dann problemlos getauscht. Die Ursache war das aber nicht. Ich hatte mich vorher mit meinem Teilehändler unterhalten und wir sind die Funktion des Vergasers im Detail und auch den "Überlauf" sowie das Schwimmernadelventil durchgegangen. Ich habe mir dann das Schwimmernadelventil genau angeschaut und festgestellt, dass es recht "ausgenuddelt" war. Ich hatte mir ein Satz Ventile und Düsen mitgenommen und hatte einen direkten Vergleich zum neuen Ventil. Ich habe das Schwimmernadelventil dann getauscht. Als ich so am Vergase rumfummelte bemerkte ich, dass trotz geschlossenem Benzinhahn leicht Benzin austritt. 2 Tropfen pro Minute mehr nicht. Also Benzinhahn auf und festgestellt, dass die Vierlochdichtung leicht beschädigt war. Die hab ich dann auch noch gewechselt. Jetzt ist alles dicht. :)

    zu 3.) Vergaser war ja schon zerlegt... hab mir gleich die Teillastnadel angeschaut. TipTop ... nochmal alles gelesen was es zu lesen gibt und bestätigt... es ist die dritte Kerbe von oben. Das war also nicht die Ursache. Ich musste ja den Vergaser eh neu einstellen, also hab ich die Schwalbe warm gefahren und dann schnell den Vergaser eingestellt. Erst Leerlaufdrehzahl, dann Luftgemischschraube so das sie schnell Gas annimmt. Testfahrt von 30 km - :-) war dann ohne Probleme.

    zu 2.) Beide Dichtungen am Krümmer haben gefehlt. Ersetzt - dicht.

    Neues
    ************
    Hab keine Masse an der Hupe. Woher soll ich Sie holen? Ich hab "übergangsweise" von der Abdeckung und unter der Abdeckung des Lenkers, welche ja am Rahmen fest ist, eine Leitung gezogen.

    Allgemeine Frage: Linker Schalter - betätigt ja Abblendlicht und Hupe. Wofür ist der Knopf den man von unten drückt? Belegung ist von innen her leer (kein Kabel).

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.420

    Standard

    Hihi, also doch die Vierlochdichtung...

    Die Hupe kriegt ihre Masse über ein braunes Kabel am Massepunkt neben der Ladeanlage.
    Der untere Knopf links ist die Lichthupe. Die fällt aber wegen Taglichtpflicht eh weg - kann also unbelegt bleiben.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.318

    Standard

    Die Schwalbe-Hupe kriegt ihre Masse bitte immer noch vom Hupentaster oben am Lenker.

  14. #14
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.420

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Die Schwalbe-Hupe kriegt ihre Masse bitte immer noch vom Hupentaster oben am Lenker.
    Aber natürlich. Woher denn auch sonst.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15

    Registriert seit
    10.06.2018
    Beiträge
    9

    Standard

    Naja es geht halt der + Pol an den Taster, welcher dann durch drücken und ein im Taster verlaufendes Metallblech den Kontakt zur Mutter herstellt welche mit den Rahmen verbunden ist. Von einem Taster aus Plastik hat es noch nie Masse gegeben... um mal spitzfindig zu sein.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.318

    Standard

    Nein. An der Hupe liegt Plus fest, das Minus/Masse-Kabel geht hoch zum Lenker, der Taster am Lenker verbindet mit (Lenker-)Masse.


    Die Schalterversionen mit Plastikgehäuse (KR51/2) haben dafür extra ein Leitungsfähnchen innendrin, das Kontakt zur durchgehenden Schraube herstellt.

+ Antworten

Ähnliche Themen

  1. Kr51/1 S wiederbelebt
    Von steve85 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.03.2013, 12:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped