+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kr51/1 Gemisch entzündet sich nicht


  1. #1
    Tankentroster
    Registriert seit
    23.11.2017
    Ort
    Bad liebenzell
    Beiträge
    122

    Standard Kr51/1 Gemisch entzündet sich nicht

    Hallo,

    Jetzt habe ich bereits zwei Simson Motoren gespalten regeneiert und wieder zum Laufen gebracht. Auch mit viel Hilfe aus diesem Forum. Und wieder brauche ich eure Hilfe bei der kr51/1 eines Freundes. Gerne würden wir am Wochenende eine Tour machen, nur springt seine Schwalbe nicht an.

    Sie hat den m53 mit vape. Diese ist vom Zündzeitpunkt her auf 1,5 vor ot (mit messihr eingestellt). Zündfunke bei Motormasse vorhanden.
    Auch Sprit kommt an. Mit ausgebauter kerze und günstigen Lichteinfall sieht man beim kicken sogar den Nebel aus dem zylinderloch kommen. Kerze auch nass. Trotz Funke und Sprit springt sie nicht an.
    Bowdenzüge sind richtig eingestellt. Mit Choke und ohne gekickt. Mit Gasgeben und ohne probiert.
    Vergaser dreimal zerlegt. Düsen stimmen. Alles sauber. Schwimmer passt und erfüllt seine Bestimmung.
    Einstellschraube auf Grundeinstellung, magerer und fetter probiert. Nichts funktioniert.
    Luftfilter sitzt in Muffe. Auch ohne Luftfilter probiert.(hatte eine Schwalbe, bei der der Luftfilter auch fälschlicherweise in der Muffe war. Lief trotzdem gut).

    Auspuff ist auch neu und fest verschraubt (mit allen Dichtungen, die dazugehören. Auch der zweite Kupferinger am krümmer

    Motor ist ebenfalls regeneriert worden. Zylinderkopf ist fest. Es gibt keine Zischgeräusche am Zylinder (50ccm)

    Hat noch jemand ne zündende Idee, was es sein könnte?

    Liebe Grüße

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.224

    Icon Eek

    Wie ist das Problem aufgetreten?
    Plötzlich? Schleichend? Moped wurde neu aufgebaut?
    Lief sonst immer??

    Zum Prüfen: Zzp immer noch i.O. Nach der Ersteinstellung? (Keil am Polrad abgeschert? )
    Abgesoffen? Wie Nass ist die Kerze beim Startversuch
    Ohne Choke und Gas geben? Oder Ölig? Läuft die Suppe
    Schon übermäßig in den Auspuff?
    Springt sie mit starthilfespray an?

    Edit
    Wenn du nicht weiter kommst schließe Bauteile aus.
    Der Motor springt auch ohne Abgasanlage und Vergaser
    An (Starthilfespray). Zündet er so nicht muss etwas mit
    Der Zündung sein oder der Motor hat ein Problem
    (Kompression, Simmerring).
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    344

    Standard

    Genau, probiere mal Startpilot. Das ist Äther, der ist hochentzündlich. Wenn der Motor dann keinen Mucks tut, dann ist mit der Zündung was nicht in Ordnung. Es kann auch die Kerze sein. Wenn eine rausgeschraubte Kerze funkt, heißt es nicht, daß die das auch im Zylinder macht unter Druck.

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.451

    Standard

    Meine /1 wollte einst auch nicht so recht. Nach langer Sucherei fand ich heraus, dass der Funke bei Normaldruck da war, ab 6 bar aber nicht mehr. Ich hatte damals die Kerze in einen Druckluftschlauch geschraubt und mit einer Schlauchklemme fixiert, dann langsam Druck aufgebaut. Vorsicht beim Nachmachen! Wenn die rausfliegt, ist das ein regelrechtes Geschoss!

    Letzlich lags an der innenliegenden Zündspule.

    Edit: Seh grad erst, das Wikinger das im Prinzip schon schrieb.

  5. #5
    Tankentroster
    Registriert seit
    23.11.2017
    Ort
    Bad liebenzell
    Beiträge
    122

    Standard

    Kerze kann ich schon ausschließen. In meiner Simme läuft sie. Meine Kerze aber nicht in seiner. Startpilot muss ich testen. Kannst da auch mit Bremsenreiniger rein sprühen? Hab das mal irgendwo hier im Forum gelesen. Oder Spiritus zerstâuben. (Sprayflasche)?

    Schwalbe wurde neu aufgebaut. Mit neuem gebrauchten regenerieren Motor.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.716

    Standard

    Bremsenreiniger geht auch, Spiritus eher nicht.

    Überprüfe mal die Zündungseinstellungen: Unterbrecherkontaktabstand und Zündzeitpunkt.
    Es könnte auch an der internen Zündspule oder am Kerzenstecker liegen.

    Peter

+ Antworten

Ähnliche Themen

  1. Gemisch fühlt sich zu fett an
    Von Simsonsim im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.12.2014, 15:50
  2. KR51/1s lässt sich nicht starten
    Von El Barto im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.07.2014, 15:07
  3. Kr51/2n lässt sich nicht in den 2 schalten
    Von jusman im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.07.2012, 22:25
  4. KR51/1 benimmt sich nicht,,,,,
    Von atzepaulebadekappe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.07.2007, 19:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped