+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KR51/1 macht nur Probleme, geht unter Hitze immer aus


  1. #1

    Registriert seit
    03.07.2017
    Ort
    Chemnitz
    Beiträge
    3

    Icon Sad KR51/1 macht nur Probleme, geht unter Hitze immer aus

    Hallo allesamt!

    Ich richte mich nun an euch, da ich mit meinem Wissen am Ende bin. Ich habe zahlreiche Werkstattbesuche hinter mir und nur zwei davon waren wirklich Erfolgbringend.

    Kurze Vorgeschichte:

    Ich habe meine Schwalbe (KR51/1) vor zwei Jahren begonnen zu restaurieren.
    Die Schwalbe (oder was von ihr übrig war) wurde vollständig auseinander gebaut.

    Danach die schritte wie folgt:

    Rahmen komplett abgeschliffen und mit Trockeneis gestrahlt (Fachwerkstatt)
    gesamte Verkleidung Grundiert, dann mit Sprühlack (provisorisch) lackiert
    Zweite Verkleidung vorbereitet (dabei ist es geblieben)
    Motor wurde von Fachwerkstatt komplett restauriert. - Kolben und Zylinder sind original geblieben, genau wie Getriebe.
    Elektrik wurde von Fachwerkstatt überholt, nachdem ich sie Aufgebaut hatte.
    Züge wurden alle eingestellt und die Schwalbe dann
    komplett zusammengesetzt und alles korrekt eingestellt
    Auspuff komplett ausgekratzt

    Jetzt fahre ich mit dieser Schwalbe etwa zwei Monate, mehr oder weniger sporadisch von A nach B. Sie lief jetzt die beiden Monate wirklich total super und ohne Meckern… Aber es treten nun immer mehr Probleme auf. Da war zuerst der Vergaser dran und wurde komplett neu eingestellt - dann rannte sie wieder eine ganze weile sehr gut.

    Hauptproblem ist, dass sie, wenn sie warm ist, an jeder x-beliebigen Ampel einfach aus geht. Letztens war es sogar so schlimm, dass die gesamte Elektrik (abends) versagt hat.

    Wenn ich sie abstelle suppt sie an drei stellen: am Kickstarter, am Auspuff (dort wo der Endtopf mit einem Ring gehalten wird) und am Luftberuhigungskasten. Was mich erst beunruhigt hatte war, dass es in meiner Garage nun nach Benzin roch. Aber die Lachen am Boden sind rötlich und riechen nur nach Motorenöl. Lediglich die Lache unter dem Motorblock ist eher gelblich und riecht auch etwas anders. Irgendwie mineralisch.

    Noch zu erwähnen wäre vll. dass ich auch öfter im Soziusbetrieb fahre.

    Ich habe nun schon eine neue Zündkerze (Beru Isolator 160er Wärmewert) eingesetzt und sie heute gestartet. Nach ca. 70 Tritten. War wohl abgesoffen... - diese Symptomatik zeigt sich aber auch, nachdem sie unter Hitze ausgegangen ist. - Sie lässt sich dann auch ewig nicht antreten.

    Ich hoffe wirklich, dass mir jemand helfen kann, ich verzweifle hier langsam -.-

    Vielleicht ist ja auch ein Sachverständiger in Chemnitz, der sich das Problem mal ansehen kann... Würde mir sehr weiterhelfen.

    Ich bin dankbar über jeden hilfreichen Beitrag.

    LG, Mooswitz
    Klug zu fragen, ist schwieriger, als klug zu antworten.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.706

    Standard

    Ob meine Empfehlung hilfreich für Dich ist, kann ich nicht beurteilen:

    lerne selber Deine Schwalbe zu reparieren.

    Das ist zwar nicht von heute auf morgen hinzubekommen, wird aber dazu führen, dass Du nicht für jeden Furz und Feuerstein auf andere angewiesen bist.
    DAS BUCH ist das Mindeste, was Du brauchst, verstehend inhalieren und dann vom Einfachen zum Komplizierten praktisch voranarbeiten. Nimm Dir auch die Zeit, hier regelmäßig mitzulesen und auch ein paar Monate rückwärts, sowie die Links aus meiner Signatur verfolgen.

    Ganz besonders nützlich wäre es, andere schraubende Simsonauten kennenzulernen. Schau dazu in die User-Landkarte und sprich auch Leute an. Als ich vor drei Wochen bei Euch in der Gegend war, habe ich erfreulich viele Simsons im Straßenverkehr feststellen können.

    Peter

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.413

    Standard

    Moin "Mosswitz"

    Rötliche Flecken lassen doch eher auf Mischöl aus dem Benzin schliessen, oder!?
    Das Benzin verdunstet (daher der Geruch in der Garage) - übrig bleibt das Öl...
    Check mal den Benzinhahn und den Tank auf Undichtigkeit.
    Das gelbliche unter der Kickerwelle ist Getriebeöl.

    Bau bitte unbedingt eine Kerze mit 240 Wärmewert ein,
    vielleicht läufts dann schon besser...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    03.07.2017
    Ort
    Chemnitz
    Beiträge
    3

    Standard

    Danke für die ersten schnellen Antworten!

    @Zschopower: Ich lese hier schon sehr lange im Forum und habe mich extra zum Fragen stellen Heute hier angemeldet. Vieles von dem Wissen, das ich zum reparieren und bauen meiner Schwalbe habe, habe ich von DIR und vielen anderen hier aus dem Forum. Mein Vogel würde heute noch nicht fliegen, wenn ich nicht den einen oder anderen guten Tipp von hier gehabt hätte.

    Nur noch kurz dazu: ich traue mich nicht an den Motor ran, da ich auch meine Grenzen kenne. Zwar bin ich geschickt im umgang mit Werkzeug, doch habe ich weder Geld noch Zeit mich mit dem inneren des Motors zu beschäftigen... Ich finde es hoch Interessant, aber meine Stärken sind da andere, deshalb habe ich auch solche Arbeiten in Fachwerkstätten machen lassen, da es viel zu schade wäre, den alten zwangsgekühlten Motor kaputt zu machen.

    DAS BUCH werde ich mir die Tage bestellen - Danke für den Hinweis!

    Die User-Landkarte ist leider außer Dienst - Sehr schade...
    Ich kenne einige Leute, die mir bei dem Thema Schwalbe helfen könnten. Leider wohnen die zu weit weg, um mal eben vorbei kommen zu können... (Deshalb komme ich ja zu euch)

    Die Zahl der Simsons hier nimmt tatsächlich wieder zu. Das freut auch mich sehr :)


    @Kai71: Genau das möchte ich auch behaupten. Ich habe letzte woche mal die hintere Haube abgenommen und den Tank locker geschraubt, sodass ich ihn heraus nehmen konnte. Soweit ich das feststellen konnte, war weder der Benzinhahn, noch der Tank undicht. Allerding muss ich erwähnen, dass die Haube (Panzer) mit auf dem Benzinhahn aufliegt. Das Metall der Haube ist an der Stelle auch bereits verformt... Foto folgt, wenn ich wieder in meiner Garage war...

    Danke für den Tipp mit der Zündkerze, das werde ich mal probieren.

    Im Übrigen, mein Username ist Mooswitz - mit doppeltem O

    LG, Mooswitz
    Klug zu fragen, ist schwieriger, als klug zu antworten.

  5. #5
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.413

    Standard

    Sorry, das Doppel-S war ein Tippfehler.

    Wenn der Panzer/Haube auf dem Küken des Benzinhahnes aufliegt, wundert mich das nicht. Unter dem Küken (das ist der 90° geknickte Hebel) liegt im Inneren des Hahnes eine 4-Loch-Dichtung aus Gummi und wenn das Küken auch nur den leisesten Druck von der Seite kriegt (wodurch es zum Schiefstand kommt) dichtet dieses Konstrukt nicht mehr.
    Also entweder den Hahn so hindrehen, das der Panzer nicht mehr drandrückt oder die Aussparung im Panzer vergrößern...

    Im Übrigen unterschreibe ich mit Kai und darf auch so angesprochen werden.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    20.07.2016
    Ort
    Eisenach
    Beiträge
    46

    Standard

    Hallo Kai,


    bei meiner war es mal der Kondensator der Unterbrecherzündung. Wurde der heiß hatte er andere Werte und es passte nicht mehr. War damals der Grund an ein Vape zu denken.

  7. #7
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.413

    Standard

    @Thomas


    Ja, das ordinäre Wärmeproblem hat eine von 2 Ursachen -
    eine ist der Kondensator, die andere zu fettes Gemisch.
    Den defekten Kondensator erkennt man am Funkengewitter am Unterbrecher -
    zu fettes Gemisch an der ölig-schwarzen Kerze.
    Auch der am Dichtring zum Schalldämpfer tropfende Auspuff
    ist ein Fingerzeig in Richtung zu fettes Benzin-Luft-Gemisch.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    344

    Standard

    Moin, also der M53, ist nach der Regeneration eine echte Mimose.
    Und sobald das Gemisch nicht mehr stimmt, stellt das Mistding den Dienst ein!
    Ersteinmal gehört eine Kerze mit 240er Wärmewert in den Motor. Und die Leerlaufgemischregulierschraube 0,5 Umdrehungen rausgedreht. Dann während der Fahrt nachgeregelt. Der Motor reagiert auch mit wenig Leistung bei zu fett oder zu mager. Aber wie Kai schon schrieb, tropft es aus dem Auspuff, ist das Gemisch viel zu fett.

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.377

    Standard

    Wenn der bock kalt normal angesprungen ist, im warmen zustand zicken macht und jetzt alles versifft ist und er gar nicht bis sehr schlecht anspringt, stimmt die vergasereinstellung nicht.
    dann noch das raus siffen überall......
    was ist zu tun?


    vergaser komplett zerlegen und sauber machen. ( kein Hexenwerk)
    senfglasmethode zur Anwendung bringen und den schwimmerstand im zweifel etwas tiefer setzen.
    wenn es zu tief geworden sein sollte, merkt man das er nach längerer vollgasfahrt anfängt zu stottern.
    ich würde ihn jetzt aber erstmal etwas tiefer setzen um um alles wieder frei zu brennen. er wird dann logischerweise etwas magerer laufen und heißer werden. also etwas gefühl und beobachten.


    den gummipröppel vom startvergaser auf korrekten sitz prüfen.
    manche kennen mich, manche können mich

  10. #10

    Registriert seit
    03.07.2017
    Ort
    Chemnitz
    Beiträge
    3

    Standard

    Hallo an alle und entschuldigung für die späte Meldung... Stecke mitten in der Prüfungsphase und habe daher wenig Zeit mich mal um meine Schwalbe oder die Foren, in denen ich Aktiv bin zu kümmern....

    Ich antworte mal in der Reihenfolge von oben nach unten...

    @Kai: Ich habe nicht den Standard-Benzinhahn dran, sondern diesen hier: https://www.akf-shop.de/benzinhahn-m...em-hebel/a-46/

    aber vermutlich hast du trd. Recht. Ich möchte nur nicht den Panzer beschädigen... - Wie soll ich denn dort ein Loch rein Fräsen, ohne den Panzer hässlich zu machen?...

    Ich befürchte es könnte der Kondensator sein... Der Vergaser wurde wie gesagt bereits von Fachleuten eingestellt. Der sollte doch 2 Monate moderates fahren durchhalten?!

    @Wikinger: das Gefühl habe ich auch... Der Motor nimmt mir echt alles übel...
    Ich glaube außerdem, dass ihr mich falsch verstanden habt... Es tropft kein Öl aus dem Auspuff - jedenfalls nicht hinten raus. Er hat auch nicht die typische schwarze Spur, die hinten am Auspuff nach unten geht.
    Der Auspuff tropft im abgestellten zustand an dem (ich vermute mal) Dichtungsring, der den Endtopf am restlichen Auspuff hält.

    Ich hatte mich außerdem bei der Kerze verschrieben. Sie hat einen 260er Wärmewert. Nicht 160 wie in meinem initialpost.

    @y5bc-der alte Sack:
    Vergaser ist komplett gereinigt. Die schwalbe springt in letzter Zeit (auch mit neuer Kerze) nicht gleich an...

    Ich werde diese Methode lieber nicht Probieren. Sie lief schon mal ne Zeit zu mager, ich möchte nicht, dass mir was kaputt geht, wenn ich die Schwalbe zu unsauber fahre... Wie gesagt... Vergaser ist korrekt eingestellt.


    LG, Mooswitz
    Klug zu fragen, ist schwieriger, als klug zu antworten.

+ Antworten

Ähnliche Themen

  1. kr51\1 schaltung macht probleme
    Von jbaem666 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 02.03.2012, 23:44
  2. sr50 macht immer noch probleme
    Von s50_fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.04.2009, 22:06
  3. KR51/1 macht probleme
    Von felipower im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.08.2007, 13:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped