+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/1 mit Vape ging aus....


  1. #1

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard KR51/1 mit Vape ging aus....

    Hallo
    Ich habe meinen KR51/1 über Winter vollständig überholt.
    Motor neu gelagert, Simmerringe, Kurbelwelle u.s.w
    Außerdem ist eine Vape reingekommen....
    Nach der Fertigstellung ist sie sofort angesprungen und eine kleine Probefahrt lief ohne Probleme.
    Letztes Wochenende, habe ich sie aus der Schweiz auf die Insel Rügen verbracht.
    Aus dem Auto raus, angekickt läuft.....
    ....nach zweihundert Metern aus und jetzt springt sie nicht mehr an...
    Bin etwas ratlos. Vergaser ist geprüft und iO.
    Der Zündfunke erscheint mir etwas dürftig. Ein zusätzliches Masseband von Motor zum Rahmen brachte keine Besserung....
    Zzp stimmt, hab ich mit Strobo überprüft
    Kerze, ne 260er mit 0,4mm Abstand.....

    Hat mal jemand ne Idee??
    Gruss Ringo

  2. #2
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    387

    Standard

    Eine 260er Kerze finde ich etwas hoch. Schon mal mit einer anderen Kerze versucht? Stichwort "Ersatzkerze".

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Das mit dem Wärmewert wird vollkommen überbewertet, denn der schlägt erst zu, wenn überhaupt, bei wirklich heissem Motor. Obwohl der Test mit der Reservekerze aus dem Bordwerkzeug kann nie schaden.


    Ich würde eher die Benzinversorgung (Wiki) oder den Vergaser verdächtigen.
    Für 200m reicht der Spritbrunnen vom Startvergaser.


    Peter

  4. #4

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard

    Kerze ist nass, Sprit läuft in ausreichender Menge.
    Nicht mal mit Starterspray, sagt sie was....

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Was macht der Test mit der Reservekerze aus dem Bordwerkzeug?


    Peter

  6. #6

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard

    Die ist im Moment leider noch unterwegs....
    ...und die von der 12er GS nicht kompatibel 😟
    Ich mach jetzt Feierabend und warte auf das Päckchen mit den neuen Kerzen.
    Bin im Augenblick mit meinem Latein am Ende....

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.468

    Standard

    "Nach ein paar hundert Metern aus" klingt mir nach einmal Schwimmerkammer leerfahren und dann mangels Nachschub Stillstand. Kommt Benzin aus dem Tank?

  8. #8

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard

    Sprit läuft, auch in ausreichender Menge.
    Das es der linke Simmerring der Kurbelwelle ist, will ich nicht so recht glauben, denn bei der Strich 1 ist der ja zwischen Lager und Schwungmasse Recht eng verbaut und sollte sich nicht vom Fleck bewegen...
    er ist ja auch neu und ging sauber rein.
    Ich hoffe die Kerzen kommen heute oder Morgen, dann sehen wir weiter....

  9. #9

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard

    So�� die Post war da ��
    Neu Kerze und das Vögelchen flattert wie wild über die Insel Rügen ��������

    Danke für alle Ratschläge ��

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Na dann knitterfreien Flug!

    Berichte doch bitte, wenn der Fehler wieder auftreten sollte.

    Peter

  11. #11

    Registriert seit
    21.05.2020
    Beiträge
    6

    Standard

    a mach ich, hoffe nur das dauert länger

+ Antworten

Ähnliche Themen

  1. KR51/2 ging während der Fahrt aus und nicht wieder an
    Von Cartman1984 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.08.2014, 21:51
  2. Federbein ging auseinander
    Von Heros im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.04.2011, 13:10
  3. Simson ging bei der fahrt aus!!
    Von WuppertalerSchwalbe im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 24.06.2010, 10:59
  4. nix ging mehr
    Von tingelmicha im Forum Archiv
    Antworten: 3
    Letzter Beitrag: 28.04.2003, 07:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped