+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR51/1 - Vergasereinstellung, kein homogener Motorlauf


  1. #1
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Frage KR51/1 - Vergasereinstellung, kein homogener Motorlauf

    Moin zusammen,


    ich wollte letztens am eigentlich perfekt eingestellten Vergaser (Schauglasmethode, Schwimmer eingestellt, Vergaser neu und gereinigt...) mit der Leerlaufregulierschraube und der Teillastnadel das verstärkte Rauchen etwas einstellen (oder dachte ich könnte ihn etwas magerer stellen). Never Change a running System. Nun ist es so, dass sie nach Einstellung im Stand gut läuft aber ein totales Eigenleben führt. Mal dreht sie hoch, ich den Leerlauf wieder runter, dann stirbt sie fast ab... Dazwischen sind immer Phasen des normalen Fahrens.


    Luftfilter, Auspuff, alles tutti. Kann mir jemand sagen, was das ist? Oder ist die Einstellung des Leerlaufs wirklich so fein?


    Grüße

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Basti

    Die Feineinstellung hast du ja sicher bei warmem Motor gemacht!?
    Und das der Motor im Stand nach 1-2 Minuten nicht mehr "warm" genug ist,
    weißt du sicher auch!?

    Konntest du Nebenluft als Ursache ausschließen?
    Was für ein Versager ist denn überhaupt dran?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Standard

    Ja, hab ihn vorher ordentlich warm gefahren. Die Kalt-/Warm-Eigenschaften sind in den Unterschieden immens. Entweder geht sie neuerdings an der Ampel aus oder tourt zu hoch.


    Zudem braucht sie gefühlt länger um nach dem Gasspielen im Leerlauf wieder runter zu drehen.


    Ist der 16N1-5.

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Ausgehen bei Kalt + Hochtouren bei warm klingt nach zu magerem Gemisch.
    Vllt. den Schwimmer 0,5 - 1mm hoch oder doch Nebenluft...


    Düsen hast du nicht verwechselt (HD und Starter)
    und auch ordentlich festgezogen?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.293

    Standard

    Starke Rauchbildung und mageres Gemisch? Erster Verdächtiger: Die Dichtringe der Kurbelwelle sind durch.

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    @Schwarzer_Peter
    Ich verstehe den TE so, das der Vergaser verstellt wurde,
    weil vorher starke Rauchentwicklung war... !?

    Aber grundsätzlich stimme ich dir zu: bei verstärkter Rauchentwicklung
    ist u.a. der linke WeDi zu verdächtigen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Standard

    Sagen wir so, die Rauchentwicklung ist noch im Rahmen und nicht so extrem, aber es fällt auf, dass es etwas mehr qualmt als üblich, besonders in Verbindung mit meinem teilsynthetischen Öl.

    Leistung ist aber wie gewohnt da und anspringen tut sie super. Die Wedis wurden von einer Werkstatt vor ca. nem halben Jahr begutachtet und als "noch voll i.o." bezeichnet.

    Den Vergaser hab ich nochmal nachjustiert, sie läuft wieder zuverlässig. Hab ihn eine viertel Umdrehung fetter gestellt. Bei der Einstellung dreht sie auch am höchsten.

    Ich habe glaub ich etwas viel Öl beim letzten Tanken dazu gemischt und wollte mal den richtigen Wert rausfinden, ob 1:33 oder 1:50. Es ist eine KR51/1K von '79, mit Motorennummer 1909xxx. Laut der FAQ hier hat der Motor schon ein Nadellager und kann mit 1:50 gefahren werden? Weiß das jemand?


    Bisher lag ich immer zwischen 1:33 und 1:50.

  8. #8
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Wenn du bzgl. des Pleuellagers nicht sicher bist,
    kannst du mit dem "1:42 Mix" weiterfahren.
    Die heutigen Öle gleichen das ganz leicht aus.

    Ich frage mich gerade, ob eine optische Begutachtung
    zur Beurteilung der WeDis reicht?
    Anders als mit einem Endoskop kriegt man die Dichtringe
    gar nicht zu Gesicht...es sei denn, man spaltet den Motor.
    Aber dann tauscht man die auch gleich.
    Geändert von Kai71 (22.06.2017 um 09:16 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Standard

    Das mit dem Wedi hab ich mir beim Schreiben auch gedacht. Naja mal abwarten, sonst muss er raus und komplett regeneriert werden. Ich dachte nur, dass wenn die Wedis durch sind und Getriebeöl in den Brennraum kommt, das gleichzeitig auch zu Problemen beim Anlassen und Leistungsverlust führt. Zumindest was man hier immer so liest...


    Noch ein paar Infos, die vielleicht helfen können: Der Rauch ist wenn bläulich, nicht weiß. Und der Auspuff spuckt mehr als früher. Also eigentlich alles Anzeichen für zu fettes Gemisch? Ich hab testweise mal die Nadel des Vergasers auf die letzte obere Kerbe gesetzt (magerste Einstellung), aber das ist a nicht die Werkseinstellung und b war ein wenig weniger Leistung zu spüren.


    Die Kerze sieht rehbraun aus.
    Geändert von Basti101 (22.06.2017 um 11:05 Uhr)

  10. #10
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Je nach Schwere des Defektes hat man die verschiedensten Auswirkungen.
    Am Anfang stehen Rauchentwicklung und unruhiger Motorlauf...


    Mach doch nach einer Fahrt mal links den kleinen Deckel auf
    und steck die Nase rein. Wenn's nach Benzin riecht, weißte Bescheid.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Standard

    Guter Tipp, danke Kai!

  12. #12
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    320

    Standard

    Also hab mir das Öl mal angeguckt, riecht nach Getriebeöl und nicht nach Sprit.

+ Antworten

Ähnliche Themen

  1. Vergasereinstellung KR51/2
    Von derrdaniel im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 28.08.2012, 17:37
  2. kein Motorlauf trotz Funke
    Von Toffer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.09.2008, 14:46
  3. [gelöst!] {KR51/2E} Vergasereinstellung / Startverhalten
    Von schabe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.08.2008, 18:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped