+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/2 Elektrik - Rücklicht & Zündschloss


  1. #1

    Registriert seit
    02.01.2020
    Beiträge
    1

    Standard KR51/2 Elektrik - Rücklicht & Zündschloss

    Servus,
    Ich bin seit Dezember letzten Jahres ein stolzer Besitzer einer KR51/2.
    Gekauft habe ich das Prachtstück, um es selbst zu restaurieren und zu überholen.
    Nun bin ich vor mein erstes ungewöhnliches Problem gekommen.
    Ich habe die Schwalbe mit einer VAPE Zündung bereits gekauft und bin darüber auch sehr happy, glaube aber, dass die Person, die es verbaut hat, ein paar Dinge falsch angeklemmt hat. Da bin ich mir aber nicht 100% sicher, daher wollte ich hier nachfragen.
    Nun ist mir nämlich am Zündschloss aufgefallen, dass in Position 2 das Vorderlicht brennt, aber das Rücklicht nicht. Normalerweise, sollte das Vorderlicht nicht brennen. Beim Betätigen der Vorderbremse leuchtet das Bremslicht nicht auf. Beim Betätigen der Rückbremse, leuchtet das Bremslicht auf.
    In Position 3 des Zündschlosses, leuchtet das Rücklicht auf. Das Vorderlicht brennt aber nicht auf. Beim Betätigen der Vorderbremse, leuchtet hinten das Bremslicht nicht und beim Betätigen der Hinterbremse leuchtet das Licht auf.
    Nun zu meinen Fragen.
    1. Ist es normal, dass beim Betätigen der Vorderbremse das Bremslicht nicht aufleuchtet? -> wenn nicht, woran könnte es liegen?

    2. Liegt es am falschen verbinden der Elektrik, dass in Stellung 2 das Licht brennt aber in Stellung 3 nicht, oder was könnte noch eine Ursache sein?

    Vielen Dank schon mal im voraus.

    Frohes neues!

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.108

    Standard

    Hallo "Gurrtboy",


    das Bremslicht leuchtet nur dann, bei betätigter Vorderradbremse, wenn dafür auch ein spezieller Kontakt am Bremshebel verbaut ist. Solche Armaturen gibt es aber, meines Wissens nach, nur für die S 51, S70, SR 50 oder SR 80.
    Wenn das Frontlicht in Schalterstellung 2 ( Zündung an, ohne Licht ) leuchtet, in Schaltersterstellung 3 ( Zündung an mit Licht ) aber nicht, deutet das auf einen Verdrahtungsfehler oder auf ein defektes Zündschloß hin.
    Nimm Dir einen Schaltplan vom User Net-harry und vergleiche.http://www.a-k-f.de/moser/kr51-x_vape.pdf




    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.339

    Standard

    Die Schwalbe hat vorne keinen Bremslichtkontakt. Wenn man das nachrüsten möchte, dann am besten, indem man das vordere Bremsschild ersetzt durch das hintere Bremsschild in der alten Ausführung. Wer sicher bohrt, kann die Bohrung für den Kontakt auch selbst ins vorhandene vordere Schild machen und denselben Kontakt wie hinten einbauen.


    Licht auf Stellung 1 aber nicht 2 wird letztlich ein Verkabelungsfehler sein, entweder am Zündlichtschalter oder oben am Lenker im Abblendschalter. Auf Stellung 1 schaltet 59 auf 86 (blau/schwarz für Lichthupe), auf Stellung 2 schaltet 59 auf 56 (schwarz/weiß für Fahrlicht).

+ Antworten

Ähnliche Themen

  1. KR51/2 Elektrik-Problem mit dem Rücklicht, Tachobeleuchtung.
    Von schweigi125 im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 13.03.2011, 17:48
  2. ELEKTRIK PROBLEM: massekabel rücklicht (kr51/1 mit VAPE)???
    Von Lasla im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2009, 09:57
  3. Elektrik, Zündschloss
    Von Nemo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.05.2005, 08:03

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped