+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: KR51/2 springt nicht mehr an


  1. #1
    Avatar von End.y
    Registriert seit
    31.03.2018
    Ort
    Karlsruhe
    Beiträge
    2

    Standard KR51/2 springt nicht mehr an

    Hallo liebe Forengemeinde,

    ich bin neu hier und habe auch leider gleich ein Problem im Gepäck

    Meine Schwalbe KR51/2 E mit Vape springt leider seit einiger Zeit nicht mehr an.
    Nachdem ich die Vape eingebaut habe, bin ich 1500 km ohne Probleme gefahren, dann ging sie plötzlich nicht mehr an, obwohl sie fünf Stunden vorher noch lief.

    Getestet habe ich bisher bereits:
    - Zündzeitpunkt (Vape auf 1,8mm vor OT neu eingestellt, es hatte sich aber auch nichts verstellt), man sieht einen Zündfunken, wenn ich die Kerze rausdrehe und ans Gehäuse halte.
    - Elektrodenabstand der Kerze passt auch
    - Sprit bekommt sie (nach einigen Malen kicken, ist die Kerze feucht/nass)
    - es war ein 16N1-11 Vergaser drauf, der ja nicht der richtige ist. Den habe ich gereinigt und eingestellt. Damit hatte sich schon nichts mehr getan
    - jetzt ist ein nagelneuer 16N1-12 drauf, nach Grundeinstellung eingestellt. Es tut sich immer noch nichts

    Versucht habe ich auch schon Startversuche mit diversen anderen Stellungen der Vergaserschrauben.

    Zwischendurch habe ich die Kerze auch immer wieder ausgebaut. Wirklich nass war sie nicht, aber etwas feucht, was ja normal sein dürfte, bei so vielen Startversuchen.

    Interessant dürfte eventuell sein, dass Sprit aus dem Vergaser nach hinten "schießt", wenn ich den Balg vorm Vergaser weglasse beim Startversuch. Das ist nicht viel, eher wie so ein kleiner Nieser. Ich habe keine Ahnung ob das normal ist-

    Ich habe nun noch vor eine neue Zündkerze zu testen, ansonsten weiß ich nicht mehr weiter.

    Über jeden Ratschlag und jede Hilfe wäre ich dankbar.

    Beste Grüße aus Karlsruhe
    Yannik

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.386

    Standard

    Moin Yannik
    und willkommen im Nest.

    Das der Vergaser nach hinten "rausniest" liegt an der schwingenden Luftsäule und ist normal.
    Probier die andere Kerze und wenns nicht geht, melde dich nochmal.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Avatar von End.y
    Registriert seit
    31.03.2018
    Ort
    Karlsruhe
    Beiträge
    2

    Standard

    Also, es war tatsächlich die Zündkerze
    Ich hatte die alte tatsächlich nicht im Verdacht, da sie ja einen Zündfunken gegeben hat.
    Dafür habe ich jetzt alles andere auch gecheckt und kann beruhigt in den Sommer starten.

    Danke trotzdem, Gruß Yannik

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.692

    Standard

    Zitat Zitat von End.y Beitrag anzeigen
    Ich hatte die alte tatsächlich nicht im Verdacht, da sie ja einen Zündfunken gegeben hat.
    An der "frischen Luft" kann fast jede Zündkerze, aber unter Druck im dunklen Brennraum herrschen erschwerte Bedingungen.
    Immer schön daran denken, dass eine ausprobierte Reservekerze zum Bordwerkzeug dazugehören muss.

    Peter

  5. #5
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    Der Threat war heute Gold wert. Meine wollte auch nicht mehr anspringen. Zündfunke war da und Vergaser wurde gereinigt. Es war tatsächlich auch die Zündkerze. 2 Jahre hat sie gehalten.
    Nun zu meiner Frage: Der Tüp vom Rollerladen meinte auf meine Frage nach ner 4 mm Fühllehre, dass man das heut zu Tage nicht mehr macht und sie einfach eingebaut werden wie sie sind. Der Kontaktabstand schaut mir eher nach 3mm aus aber die Mühle ist nach dem ersten Kick gleich angesprungen. Wird bei ner Vape auch 4mm eingestellt und sollte ich das noch machen bzw was macht das eigentlich für einen Unterschied?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.692

    Standard

    Du hast Dich um den Faktor 10 vertan. Der Elektrodenabstand an der Zündkerze soll 0,4mm betragen.
    Was heutzutage üblich ist, mag dem Rollertypen wohl bekannt sein, dann bei dem modenen Geraffel sind vermutlich viel kräftigere Zündungen verbaut. Üblicherweise werden die NGK-Kerzen mit 0,6 oder 0,7mm verkauft. Da gibt man einen vorsichtigen Klaps mit einem Schraubendreher drauf und misst nach. Isolator/Beru gibt es voreingestellt mit 0,4 oder 0,6
    Bei VAPE wird es möglich sein, mehr mit dem Abstand zu experimentieren. Anspringverhalten und unter Last sind die Kriterien.

    Peter

  7. #7
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    Eventuel zu früh gefreut.
    Bin gerade mal 300 Meter weit gekommen. dann ist sei ausgegangen. Nach mehrmaligem Ankicken gabs dann ein kurzes Aufheulen und dann wars das wieder. Liegt das denn nun an dem Kontaktabstand oder ist die noch abgesoffen vom viel Treten?.
    Kerbe 4 von oben heisst ja dass man dann nur noch 1 Kerbe auf der Teillastnadel sieht wenn man sie auf die 4. eingehängt hat oder?

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.101

    Standard

    Andersrum wird ein Schuh draus. Vierte Kerbe von oben heißt, von der Spitze der Nadel aus gesehen, das das untere der beiden Plättchen in der 2. Kerbe hängt.
    Das hört sich für mich so an, als ob sie keinen Sprit bekommt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    photo_2018-04-05_19-03-42.jpg Die einen sagen so die anderen so. Na wie denn nun?

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.101

    Standard

    Ja, passt doch. Wie ich ausführte. Unteres Plättchen in die 4.
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    Achso ich meinte dass man dann wenn man von der Spitze ausgeht nur noch eine Kerbe sieht. Also stimmt schon.

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.386

    Standard

    Auch wenn Gerhard es anders ausdrückt ist der Inhalt der gleiche.
    Oben ist das stumpfe Ende.
    Von dort zählt man runter und unten bleibt bei Stellung 4.Kerbe unten eine frei.


    Edit: War ich wohl zu langsam...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    Ok. Können die Zicken dann auch von dem falschen Kontaktabstand der Kerze her rühren?
    Könnte dann auch der falsche Schwimmerstand sein. Ich hatte nämlich die Nadel die ganze Zeit falsch eingehängt und jetzt wos richtig ist bekommt sie wohl zu viel Sprit oder so.

  14. #14
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.386

    Standard

    Ja, die Unterbrecherzündung der B1 reagiert
    mglw. etwas zickig auf zu großen Elektrodenabstand.


    Der Schwimmerstand hat mit der Teillastnadel nichts zu tun.
    Eher hing die Nadel zu tief und hat das Gemisch stark abgemagert...
    Oder hattest du, um gegenzuwirken, den Schwimmerstand hochverlegt?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    350

    Standard

    Ich habe eine Vape verbaut.
    Ich glaube dann ist der Schwimmer falsch. Beim Einstellen gabs letztes Jahr ein paar Verwirrungen weil die Simme abgesoffen war und dann habe ich mit dem Schwimmer etwas experimentiert. Das muss ich morgen wohl erstmal angehen.
    Aber sie lief ja die ganze Zeit bestens. Wird wohl ne Mischung aus Züdkontaktabstand und Schwimmereinstellung sein oder.

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.692

    Standard

    Zitat Zitat von André Simson Beitrag anzeigen
    falschen Kontaktabstand der Kerze
    Bitte nicht zwei Begriffe miteinander vermischen.
    - Kontaktabstand ist bei der Unterbrecherzündung der maximale Abstand der Unterbrecherkontakte
    - Elektrodenabstand ist der Abstand der Zündkerzenelektroden.

    Zum Thema Kerbe empfehle ich einen Blick in DAS BUCH, Seite 86, Abbildung 99

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/1 springt nicht mehr an
    Von Keven im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.09.2015, 22:04
  2. Kr51/1 springt nicht mehr an
    Von Chris1979 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 19.11.2011, 17:07
  3. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  4. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped