+ Antworten
Ergebnis 1 bis 10 von 10

Thema: KR51 Vergaser lässt sich nicht einstellen


  1. #1
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard KR51 Vergaser lässt sich nicht einstellen

    Hallo ich bekomme bei meiner KR51/1 den Vergaser BVF 16n1-5 nicht eingestellt.

    Die Schwalbe springt wenn Sie kalt ist nur mit gezogenen Startvergaser und Vollgas an. Weiterhin kommt Sie schlecht aus den unteren Drehzahlen (Schalten von ersten in zweiten Gang). Selten geht Sie im Stand einfach aus.

    Ich hab den Vergaser zerlegt und gereinigt und den Schwimmer korrekt mithilfe eines Messschiebers eingestellt und die korrekte Bedüsung geprüft. Der Motor wurde in einer Werksatt überholt.

    Wenn ich den Motor warmfahre und die Leerlaufgemischschraube reindrehe und langsam herausdrehe ändert sich an der Drezahl des Motors so gut wie nichts.

    Ich kenne es von anderen Mopeds, dass der Motor sofort auf Änderungen an der Schraube reagiert.

    Nebenlufttest habe ich mit Bremsenreiniger an Zylinderkopf und Vergaser gemacht.

    Was könnte hier das Problem sein?

    Grüße
    berootale

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.403

    Standard

    Zitat Zitat von berootale Beitrag anzeigen
    Die Schwalbe springt wenn Sie kalt ist nur mit gezogenen Startvergaser und Vollgas an.
    Bei kaltem Motor muss der Starterhebel gezogen werden, etwas Gas muss reichen.

    Zitat Zitat von berootale Beitrag anzeigen
    Ich hab den Vergaser zerlegt und gereinigt und den Schwimmer korrekt mithilfe eines Messschiebers eingestellt
    Stell bitte den Schwimmerpegel mit der Senfglasmethode ein (Wiki)

    Zitat Zitat von berootale Beitrag anzeigen
    Wenn ich den Motor warmfahre und die Leerlaufgemischschraube reindrehe und langsam herausdrehe ändert sich an der Drezahl des Motors so gut wie nichts.
    Veränderungen passieren nicht augenblicklich, sondern mit Verzögerung.


    Peter

  3. #3
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard

    Hallo Peter, wie beschrieben geht es nur mit Starterhebel und Vollgas. Woran kann das liegen.

    Ich habe bereits andere Vergaser eingestellt. Nach dem verändern der Schraubenstellung dauerte es maximal 2-3 Sekunden bis der Motorlauf sich verändert. Bei der Schwalbe passiert nichts.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.403

    Standard

    Entweder ist der Vergaser doch nicht wirklich sauber.

    Hast Du nicht nur die Düsen, sondern auch alle Bohrungen, Kanäle und den Düsenstock mit Druckluft ausgeblasen?
    Hast Du darauf geachtet, dass Du Starter- und Hauptdüse nicht vertauscht hast?


    Peter

  5. #5
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard

    Hallo Peter,


    habe alles komplett saubergemacht. Ich denke mit vertauschtet Düse würde ich nicht auf 60 kmh kommen?


    Ich werde bei Gelegenheit nochmal den Vergaser ausbauen und per Senfglasmethode überprüfen. Außerdem schau ich mir die Bedüsung nochmal an.


    Gruß
    berootale

  6. #6
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard

    Mir ist nun aufgefallen, dass der Chokezug viel zu viel Spiel hatte und somit nicht gewährleistet war, dass der Startvergaser immer geschlossen ist. Habe das behoben. Nun lässte sich der Vergaser auch einstellen.


    Leider läuft das Schwälbchen immernoch nicht so wie es soll. Wenn ich Zeit habe steht noch die Senfglasmethode an.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.659

    Standard

    Wenn der Motor frisch gemacht ist, wird das auch noch ein bisschen dauern ... und wenn er alt ist, dann schau dir auch mal das Drumherum an. Luftfilter und sein Halter (Dichtring drunter?), der lange Schlauch (geknickt? durchgescheuert? dicht?), der große Blechkasten (Stöpsel noch drin? Voll Wasser? Trichter dicht und fest? Schlauchanschluss dicht und fest?), der Gummitopf (porös? gerissen?), das muss alles außen dicht und innen durchlässig sein.



    Wenn du ein Freund von ordentlich einstellbaren Vergasern bist, denk mal über einen frischen 16N3-11 nach.

  8. #8
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard

    Also die Schwalbe stand nun länger. Sie ist schnell angesprungen aber hat kaum Gas angenommen (Drezahl ging erst nach einer Minute hoch). Später ist Sie fast garnicht mehr angesprungen. Habe nun endlich die Vergasereinstellung mittels Senfglasmethode überprüft. Der Schwimmer ist perfekt eingestellt.


    Wenn die Schwalbe läuft, läuft Sie total unruhig (keine stabile Drehzahl). Habe mit Bremsenreiniger die üblichen Nebenluftquellen (Zylinder, Luftfilter, Vergaser) getestet.


    Habe auch die die Stellung der Grundplatte und Motorgehäuse überprüft. Die Striche standen in einer Linie.


    Dann sollte ich mir nun mal wie von @Schwarzer_Peter beschreiben die Luft anschauen?

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.995

    Standard

    Haste auch den Simmering hinter der Grundplatte geprüft?
    Jetzt auch mit H Kennzeichen

  10. #10
    Tankentroster
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    109

    Standard

    Der Motor wurde vor ca. einem Jahr überholt.

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 10.08.2017, 23:20
  2. Antworten: 11
    Letzter Beitrag: 14.05.2014, 07:17
  3. Vergaser lässt sich nicht mehr richtig einstellen
    Von tomthelong im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.05.2012, 15:36
  4. Vergaser 16n1 lässt sich nicht einstellen
    Von Oberellen98 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.04.2012, 20:05
  5. Vergaser lässt sich nicht einstellen - Nebenluft?
    Von Eddi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.06.2011, 13:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped