+ Antworten
Ergebnis 1 bis 10 von 10

Thema: M53: Masseanschluss im Motor nirgendwo angeschlossen?


  1. #1
    Schwarzfahrer
    Registriert seit
    21.11.2016
    Ort
    Erlangen
    Beiträge
    22

    Standard M53: Masseanschluss im Motor nirgendwo angeschlossen?

    Hallo,


    Ich bin gerade am Besteln an meinem M53 Motor (U-Zündung / innenliegende Zündspule)
    und hätte folgende Frage zur Motorverkabelung:


    Neben dem Polrad befindet sich im rechten Motorgehäuse eine kleine Schraube (Masse?), an der ein Kabel hängt. Das Kabel geht über eine Gummidurchführung nach Außen und verschwindet hinter dem Reflektor vorne, ist aber nirgendwo dort angeschlossen (das Kabelende ist isoliert). Wo zu dient diese Schraube bzw. Massenanschluss? Ist das eine Art "Reserve", falls man Massenaschluss bräuchte?
    Massekabel.jpg


    Danke im Voraus!

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.208

    Standard

    Das ist der Anschluss für die Neutralanzeige.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Schwarzfahrer
    Registriert seit
    21.11.2016
    Ort
    Erlangen
    Beiträge
    22

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    Das ist der Anschluss für die Neutralanzeige.
    Danke!

    Das bringt aber meine neue (vermutlich peinliche) Frage:
    Was ist eine Neutralanzeige?

    EDIT:
    Ach! Kurz gegoogelt:
    Leerlaufanzeige, wenn kein Gang angelegt ist?

  4. #4
    Glühbirnenwechsler Avatar von Elwood25
    Registriert seit
    20.03.2016
    Ort
    Lüneburg
    Beiträge
    89

    Standard

    Genau. Du meinst sicherlich diesen Anschluss, oder?

    Bei Originalkabelbaum sollte das ein schwarz-braunes Kabel sein, dass an Klemme 31b am Zündlichtschalter angeschlossen ist.

    Sollte die Leerlaufkontrollleuchte (grünes Glas neben dem Tacho) nicht korrekt funktionierend, muss der Anschluss am Motor leicht gedreht werden. Damit wird eine Metallstange mit Bogen im Inneren gedreht, die dann den Stromkreis im gewünschten Fall (Leerlauf) schließt. Vorher die Mutter mit einer 7er Nuss lösen und gaaaanz vorsichtig drehen.
    Angehängte Grafiken
    Geändert von Elwood25 (10.08.2019 um 21:59 Uhr) Grund: Erläuterung hinzugefügt.
    KR51/1F, SLMZ, 6V Bordelektrik, Heckblinker, hydr. ged. Federbeine

  5. #5
    Schwarzfahrer
    Registriert seit
    21.11.2016
    Ort
    Erlangen
    Beiträge
    22

    Standard

    Zitat Zitat von Elwood25 Beitrag anzeigen
    Genau. Du meinst sicherlich diesen Anschluss, oder?

    Bei Originalkabelbaum sollte das ein schwarz-braunes Kabel sein, dass an Klemme 31b am Zündlichtschalter angeschlossen ist.
    Danke! Auch für die Anweisung wie man den Anschluss am Motor justieren kann.

    Mein altes Zündschloss hatte übrigens keine Fassung für die Birne und keine 31b Klemme. Zufällig musste ich vor paar Wochen das Schloss austauschen (Schlüssel abgebrochen und Schloss beschädigt) und ein Schloss mit 31b / Birnenfassung eingebaut. Ich werde schauen ob alles funktioniert. Der Anschluss am Motor spring zwischen "Kurzschluss" und "offen" beim Gängeschalten.

    Danke!

  6. #6
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.561

    Standard

    Du kannst trotzdem eine Litze vom Motor zum Massepunkt Ladeanlage bringen. Damit verbessert sich das Licht ein wenig und kommt der Ladung etwas zu gute.

    Die Presskabelschuhe sind Rot bis 1,5 qmm; Blau bis 2,5qmm und Gelb bis 4qmm. Die gibt es günstig im TOOM-Baumarkt oder du lässt dir von einen Elektriker ein etwa 1m langes Stück, wo an einem Ende eine Kabelöse M6 und am anderen Ende eine Kabelöse M5 drann ist. Mit der M6 gehst du unter einer der Oberen Schrauben vom Kupplungsdeckel und der M5 da, wo alle Braunen hinführen.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Beim M53 zieht man das Massekabel zum (linken) Stehbolzen des Vergaseranschlusses. Man nehme das gleiche Kontaktfähnchen wie für die hintere Bremse, und ein Kabel mit Flachsteckschuh an diesem Ende.

  8. #8
    Schwarzfahrer
    Registriert seit
    21.11.2016
    Ort
    Erlangen
    Beiträge
    22

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Beim M53 zieht man das Massekabel zum (linken) Stehbolzen des Vergaseranschlusses. Man nehme das gleiche Kontaktfähnchen wie für die hintere Bremse, und ein Kabel mit Flachsteckschuh an diesem Ende.
    Bei mir war der Anschluss vom Anfang an nicht vorhanden. In einem anderen Thread ("Massekabel für Motor M53 KR51/1 Bj. '76") habe ich gelesen diese Verbindung sei nur bei KR51/1S standardmäßig gewesen, wird allerdings für andere Modelle empfohlen. Ich fahre einen KR51/1 Roller (mit Fußschaltung) - soll ich diese Massenverbingung doch anbringen?

    Und wenn wir bei der Vekabelung dabei sind - eine weitere Frage:
    Ich habe mir für meine o.g. Schwalbe einen Ersatzkabelbaum besorgt: https://www.ebay.de/itm/361449516832. Dabei liegt ein kurzes, weißes Kabel mit Ringkabelschuhen auf beiden Enden. Da der Baum mit mehreren Modellen kompatibel ist - ist dieses Kabel auch was für meine Schwalbe, oder nicht? Wenn ja - wo soll das hin?
    Danke!

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.203

    Standard

    Moin Adam

    Zu Absatz 1: Wenn das empfohlen wird, liegt die Entscheidung bei dir.
    Besser, du hast es - ist aber kein Muss.

    Zu Absatz 2: Der Kabelbaum ist für die Grundplatte.
    Die ist bei den alten Schwalben (außer S) identisch verkabelt.
    Der würde also für deine KR51/1F passen.
    Aber bist du sicher, das es das ist, was du brauchst? Da müssen einige Enden angelötet werden...
    Das kurze Stück ist wohl die Brücke zwischen Kondensator und Unterbrecher...!?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Der Anschluss ist bei den KR51/1 ab Werk nur bei den KR51/1S vorhanden. Die größeren Ströme durch den 25-Watt-Scheinwerfer und die externe Zündspule machten das notwendig. Dort ist das so ausgeführt wie ich oben beschrieben hatte; das Kabel führt von dort zur Zündspule und weiter zum gemeinsamen Massepunkt bei der Ladeanlage.
    Bei den normalen Modellen fließt der Zündstrom innerhalb des Motors, und die 15-Watt-Funzel holt sich die Masse über die Seilzüge. Auch hier verbessert sich der Stromfluss mit einem echten Massekabel.

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 24.07.2018, 11:42
  2. Schwalbe in HH angeschlossen !
    Von Hansemichel im Forum Smalltalk
    Antworten: 15
    Letzter Beitrag: 22.09.2004, 18:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped