+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Ölwechsel nach langer Standzeit


  1. #1

    Registriert seit
    08.04.2019
    Beiträge
    2

    Standard Ölwechsel nach langer Standzeit

    Moin zusammen,
    ich habe meine KR51/1K nach 7 Jahren Standzeit wieder aus der Garage geholt, um das alte Schätzchen wieder fit zu machen. Bei dem Ölwechsel bin ich auf folgendes Problem gestoßen:

    Nachdem ich das alte Öl abgelassen habe, wollte ich neues Getriebeöl (500 ml) einfüllen. Leider lief es bei nicht einmal 400 ml an der Einfüllöffnung schon wieder raus. Ich habe dann die Kontrollschraube geöffnet um zu kontrollieren, ob ich eventuell schon zu viel Öl eingefüllt habe aber es lief kein Öl raus. Auch nicht wenn ich die Maschine etwas geneigt habe. Demnach ist ja zu wenig Öl im Getriebe oder?

    Ich wäre euch sehr dankbar wenn ihr vielleicht eine Idee habt woran das liegen könnte und wie ich das Problem beheben kann.

    Besten Danke im Voraus!!!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.455

    Standard

    Wenn keine 500ml reingepasst haben, dann wird nicht alles vorher rausgeflossen sein.Mach Dir zunächst deswegen keine Sorgen und fahre vorsichtig etliche Km. Dabei kann sich der alte Schmodder lösen und wird, wenn Du dann wieder einen Getriebeölwechsel machst, mit rausgespült.

    Die Kontrolle des Ölstands kurz nach Abschalten des Motors beschreibt DAS BUCH auf Seite 129/130.


    Peter

  3. #3

    Registriert seit
    08.04.2019
    Beiträge
    2

    Standard

    Alles klar! Ich danke dir für deine schnelle Hilfe!!!

  4. #4
    Tankentroster
    Registriert seit
    17.05.2007
    Ort
    Herford
    Beiträge
    110

    Standard

    Moin,
    Mal eine etwas bescheuerte Frage meinerseits...
    Hast Du das Öl, so wie ich das mache, bei dem kleinen Kupplungsdeckel eingefüllt?
    Es klingt fast so als hättest Du etwas zu enthusiastisch Öl reingekippt, so dass es noch keine Zeit hatte sich zu verteilen. Das würde zumindest erklären warum aus der Kontrollschraube nix raus kommt obwohl es beim Einfüllen übergeschwappt war...
    So war's zumindest mir mal ergangen...

    Nur so ein Gedanke.
    Grüße und gute Fahrt,
    Jan

+ Antworten

Ähnliche Themen

  1. Schwalbe nach langer Standzeit beleben
    Von krischi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 01.03.2011, 04:47
  2. startprobleme nach langer standzeit
    Von karaokeninja! im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.03.2009, 22:19
  3. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 15:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped