+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Pfeifen aus dem kettenritzel und moped läuft nicht richtig


  1. #1

    Registriert seit
    13.06.2017
    Beiträge
    3

    Standard Pfeifen aus dem kettenritzel und moped läuft nicht richtig

    Tacho Leute,

    Hab arge probleme mit meiner S51.

    Erstmal die daten meines mopeds:
    S51 B 1-3
    Baujahr: 1987
    6V Unterbrecher Zündung
    Vergaser: BVF 16N 3-4


    So... Nun zu meinem problem.
    Hab letzte woche die wellnedichtringe getauscht, außer den, hinterm kettenritzel.
    Aufgrund dessen, dass der motor jetzt anscheinend wieder dicht ist, stimmt natürlich die alte vergaser Einstellung nicht mehr...

    Hab also nen bischen dran rum gewerkelt, laut werkstatt buch.
    Ich kriege diesen einfach nicht mehr eingestellt. Entweder tourt der extrem hoch und qualmt stark oder, wenn ich die LGS nur nen mü rein drehe, geht er nach und nach aus.

    Also hab ich mich heute morgen erstmal noch mal an die Zündung gemacht, auch wenn die eigentlich korekt eingestellt ist.
    Dabei ist mir aufgefallen, wenn ich am polrad drehe, höre icb ein leichtes pfeifen/Luftgeräusch aus richtung kettenritzel.

    Bin langsam am Ende mit meinem wissen und dem wissen, des werkstattbuchs.

    Kann mir irgenjemand weiter helfen und mir sagen, was das mit dem pfeifen auf sich hat?
    Hab onkel google schon befragt und dort stehen sehr unterschiedliche antworten drin.
    Die einen sagen, das darf auf keinen fall sein, die anderen sagen, jetzt ist das getriebe mal endlich dicht.

  2. #2
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.804

    Standard

    Über dem Kettenritzel ist die Entlüftung des Getriebes, ein kleinen Loch, da könnte es raus "pfeifen"


    Du hast aber schon den richten Wellendichtring auf der linken Seite der Kurbelwelle eingebaut ? 20x35x7 ist der richtige. Der Wellendichtring für die Schaltwelle ist 22x35x7, das wurde schon oft im Eifer des Gefechts vertauscht. Dann pumpt dein Kolben dir die Luft ins Gehäuse und dann kann es auch pfeifen.


    Gruß
    Frank

  3. #3

    Registriert seit
    13.06.2017
    Beiträge
    3

    Standard

    Bin mir relativ sicher, dass ich den richtigen eingebaut habe, gucke aber morgen noch mal sicherheitshalber nach.

  4. #4

    Registriert seit
    13.06.2017
    Beiträge
    3

    Standard

    Du hattest recht...
    Verdammt kann man blöd sein. XD

    Na gut. Neue ringe und neue getriebe dichtung und dann läuft sie Wochenende hoffentlich wieder.

    Vielen Dank schon mal für die schnelle Hilfe.
    Geändert von Sedigorn (14.06.2017 um 15:30 Uhr)

  5. #5
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.804

    Standard

    Da bist du aber nicht der erste dem das passiert und bestimmt auch nicht der letzte.


    Gruß
    Frank

+ Antworten

Ähnliche Themen

  1. Hilfe!!!!!! Moped läuft nicht richtig
    Von Meisterbogen im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 10.08.2012, 09:07
  2. Habe heute ein neues Moped bekommen läuft aber nicht richtig
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.09.2006, 20:50
  3. Moped läuft nicht richtig
    Von simmekumpel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2004, 18:55

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped