+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme mit Kupplung seit kalten Temperaturen


  1. #1
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    546

    Standard Probleme mit Kupplung seit kalten Temperaturen

    Moin,

    ich bin jetzt seit April eigentlich durchgängig mit der Schwalbe zur Arbeit gefahren, ohne ein Mal Probleme gehabt zu haben. Jetzt, wo es einmal kalt war (<0°C) macht mir aber die Kupplung zu schaffen, sogar, obwohl es wieder etwas wärmer geworden ist. Trennen tut sie gut, allerdings geht sie nicht wieder richtig zurück; sprich, wenn ich die Kupplung ziehe und dann schalte und dann den Hebel wieder los lasse, dann scheint es zuerst, als hätte ich gar keinen Gang drin. Erst so ganz langsam (5-10 Sekunden) greift die Kupplung und die Fahrt geht weiter.

    Da ich mich mit dem Motor und speziell der Kupplung so gar nicht auskenne: habt ihr da eine Idee? Ich glaube, ich hatte das Problem schon einmal, kann mich aber nicht erinnern, was ich da gemacht habe...

    Vielen Dank und viele Grüße
    Ozzy

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.210

    Standard

    Moin Ozzy

    Ich würde zuerst versuchen, die Kupplung nachzustellen.
    Die Stellschraube ist links unter dem kleinen Deckelchen...

    LG Kai d:)


    Edit sagt, frisches Öl kann auch nicht schaden.
    Geändert von Kai71 (07.11.2016 um 05:44 Uhr) Grund: Edit hat auch immer was zu sagen...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.254

    Standard

    Seilzug fetten, Getriebeöl mal wechseln vielleicht, auch die Leichtgängigkeit des Umlenkhebels prüfen.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.208

    Standard

    Moin!
    Ich würde zuerst den Bowdenzug kontrollieren. Wenn da Wasser drin ist und das
    fiert dann Kupplet es sich nicht gut.
    Häng den Bowdenzug oben am Lenker und unten am Motor aus und prüfe ob er
    sich frei bewegen lässt.
    Solltest du Rost am Kabel des Bowdenzuges finden mach gleich einen neuen rein.
    Du solltest ansonsten den Bowdenzug mit WD40 oder ähnlichem Fluten und schauen
    oder unten das Schmiermittel sauber bzw. schwarz rausfließt. Kommt es brauch raus
    tausche den Bowdenzug.

    Alles andere ist eher unwarscheinlich im Bezug auf den Wettereinfluss.

    Sollte es das nicht sein raten wir weiter. Du kannst dir auch das hier ->klick mal anschauen.
    Wer schneller schraubt steht länger in der Werkstatt.

+ Antworten

Ähnliche Themen

  1. Schwalbe bei niedrigen Temperaturen langsam
    Von Ozzy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.09.2015, 09:18
  2. Schwalbe stottert bei kalten Motor
    Von Iverson im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 08.02.2011, 18:55
  3. Gasannahme im kalten Zustand ! ?
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.09.2010, 17:56
  4. Seit 2 Monaten nur noch Probleme ic brauch wirklich Hilfe..
    Von IronMike im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 21.09.2005, 15:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped