+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Schaden an KR51/2N - Bitte um Hilfe


  1. #1

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard Schaden an KR51/2N - Bitte um Hilfe

    Hallo Zusammen,

    mein erster Post hier, lese jedoch schon lange begeistert mit.

    Folgende Bitte hätte ich an euch:

    meine KR51/2 (ca 30000km, Originalzustand) lief eigentlich bis letzten Sommer super.
    Dann ergaben sich ein paar Probleme, bin bis heute nicht gefahren.
    Heute dann Schaden mit beinahe-Sturz beim losfahren:

    1. Schwalbe lief immer super, Tacho bis ca 65km/h. Dann trat folgendes ein: kalt bzw bei langsam Geräusch "weeeeeeee". Heiß bzw. schnell ein Stottern und Geräusch "Wewewewe". Etwas Gas weg lief sie dann wieder rund (weeeeeee). Irgendwann ist das Tachokabel gerissen. Seitdem nicht gefahren. Was ist der Grund für das Stottern bei hohen Drehzahlen?

    2. Heute kurze Fahrt zur Tanke. Per kick nicht angesprungen, anschieben im 2. Gang dagegen problemlos. Bei Anfahrt nach Tanke beinahe-Sturz. Grosser Wiederstand bei losfahren im 1. Gang, Kickhebel drückt hinten rythmisch nach oben, lautes Schleifgeräusch vorne, läßt sich kaum schalten. Bin niedrig-tourig langsam heimgefahren.

    Zuhause Motordeckel entfernt: Ölverschlusskappe rot abgebrochen und offen jedoch kein Öl an Motorabdeckung.

    Kann mir jemand einen Tipp geben? Liegt das an der Kupplung? Was muss ich reparieren oder beachten ?

    4. Wohne in Bayern am Chiemsee (Landkreis Traunstein / Rosenheim). Kennt hier jemand ein Reparaturgeschäft oder einen Fachmann der bei Motorregenerierung etc. helfen kann?

    Vielen Dank für eure Hilfe und ein schönes Wochenende,

    Rämdedededem

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Hallo Rämdedededem,


    - wann hast Du Deiner Schwalbe zuletzt eine umfassend gründliche Wartung nach Betriebsanleitung oder Wiki gegönnt?
    - wie verhält es sich wenn Du die Schwalbe bei ausgeschaltetem Motor schiebst?
    - kommen die Geräusche dann vom Vorderrad, aus dem Bereich der Kette oder vom Hinterrad?
    (Bremsen schleifen?)


    Peter

  3. #3

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard

    Hallo,

    die Wartung ist schon was länger her (4 - 6000km). Wollte ich eigentlich demnächst in Angriff nehmen, jetzt aber der Schaden.

    zu 2.:
    schieben bei ausgeschaltetem Motor geht problemlos und leicht. Kein Geräusch.
    Einlegen der Gänge geht jedoch schwer, v.a. den dritten bekomme ich nicht wirklich rein. sobald ich in den Gang bei laufendem Motor einlege und den Kupplungshebel loslasse kommen sehr komische Geräusche, hört sich gar nicht gut an...

    Ich werde jetzt erst mal Öl und den Deckel für das Getriebeöl besorgen und die Kupplung / Schaltung überprüfen.

    Gruss,

    Alex

  4. #4
    Tankentroster
    Registriert seit
    16.05.2011
    Ort
    Nordeifel
    Beiträge
    109

    Standard

    wo ist denn der rest von der roten verschlusskappe? sind da möglicherweise brocken reingefallen? oder etwas anderes?

    gruß

    regina

  5. #5

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard

    Hallo Regina,

    hab ich auch überlegt...
    Ob da was blockiert?
    Sollte eigentlich irgendwann mit dem Getriebeöl rauskommen...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    18.120

    Standard

    Zitat Zitat von Rämdedededem Beitrag anzeigen
    Ich werde jetzt erst mal Öl und den Deckel für das Getriebeöl besorgen und die Kupplung / Schaltung überprüfen.

    Hallo Alex,


    dann besorge gleich eine Dichtung für den Kupplungsdeckel mit. Wenn Du den abschraubst, kannst Du mehr sehen.

    Peter

  7. #7

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard

    Hallo Zusammen,

    vielen Dank für die Tipps gestern.

    Also: Gänge lassen sich nicht / sehr schlecht einlegen.
    Habe Kupplung am Gehäuse mit der Schraube eingestellt. Gänge lassen sich erst schalten wenn am Handgriff Schraube weit raus ist, dann auch nur Gang 1 und 2.
    Mit Kickhebel läßt sich nicht starten, kaum Widerstand. Anschieben geht.
    Wenn Motor läuft und ich in einen GAng reinkomme kam ein krachendes Greräusch, fährt nicht an.
    Habe Öl abgelassen, kamen 5 Stahlkugeln und Späne raus. Öl dunkel, ca 250mL.
    Kupplungsgehäuse demontiert. Innen weitere kugeln und Reste eines Kugelkäfigs o.ä.
    Rest sieht für mich unauffällig aus. HAbe Fotos angehängt.
    Frage: wo war das Kugellager und wie kann ich weiter vorgehen?

    Vielen DAnk für eure Hilfe!
    Angehängte Grafiken

  8. #8
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.773

    Standard

    Oh oh, das ist ein kapitaler Lagerschaden.
    Ich tippe auf eines der Lager von Schalt- oder Kupplungswelle.
    Das erklärt auch deine Symptome bei Schalten und Ankicken…

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    6.085

    Standard

    Kugellagerreste und lose Kugeln im Motor bedeuten, nicht mehr fahren und weitere Schäden vermeiden, Motor komplett auseinander nehmen. Kugellagerschäden wie bei dir sind nicht anders zu reparieren. Sorry..
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard

    Schade, schade. Damit habe ich gerechnet. Habe leider keine Erfahrung, Zeit und Ausrüstung um den Motor zu zerlegen...
    Muss ich erstmal sacken lassen.

    VG, Alex

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    6.085

    Standard

    Egal, Schluss mit der Lethargie, suche dir das Werksvideo auf Youtube, besorge dir die Reparaturanleitung, der M501 ist recht leicht mit einem Backofen und Gefrierfach wieder fit zu bekommen. Wirklich zu 100% benötigtes Spezialwerkzeug ist der Polradabzieher und Brain 1.0. Zu DDR-Zeiten sollen Motoren angeblich Samstags am Küchentisch regeneriert worden sein, wenn alle Teile endlich beisammen waren (Habe ich mir auf dem ehem. Gebiet sagen lassen)
    Beim ersten Motor habe ich über eine Woche gebraucht und mehr gelesen und Video geschaut, als geschraubt. Du wirst schnell feststellen, daß das ganze dann schnell ein "Papiertiger" wird und dich beim zweiten Mal tot lachen, was für Sorgen und Gedankendu dir jetzt gerade machst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.906

    Standard

    Genau so war es bei einem Freund und mir. .Dem war in der Eifel nachts der Motor verreckt.Vater(ein Freund) hat ihn abgeholt.Danach sahen wir beim zerlegen die reste der Kuplungseingangswelle(das Lager!)
    Blaues Buch und Erfahrung waren vorhanden.(Sachs,Honda motoren usw).Zur sauberen demontage und Montage besorgten wir uns noch den Polradabzieher,Motorspalter,anstatt Heizpilzen einfach einen Heißluftphön.
    Tipp: erst zerlegen,dann ganz sauber reinigen und dann die benötigten teile bestellen.!!
    Später haben wir auch drüber gelacht....
    Ruhe,Geduld und passendes Werkzeug.Und einfach Zeit lassen.!!
    danach weißt du genau ,was im Motor passiert und was mit wem ,wann verbunden ist und wie alles funktioniert.!!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    6.085

    Standard

    Wie schon geschrieben kursiert das Werksvideo im Netz, in dem Meister Simsonschrauber genau dieses Motormodell zerlegt und wieder zusammenbaut.
    Nur eben nicht mit Schraubendrehern, Hämmern oder sonstigem den Motor auseinander hebeln, wie man es so oft auf Youtube sieht.
    Ich habe beim ersten mal alles abgeschraubt, was möglich war und dann den Rest in den Backofen geschoben. Durch leichtes klopfen mit dem Schonhammer ging er fast von alleine auseinander.
    Also: Nut Mut!
    ....und zur Not gibt es alle Motorteile neu zu kaufen..... ;-)


    Werksvideo -> https://www.youtube.com/watch?v=5MrUadSyfA8
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #14
    Zündkerzenwechsler
    Registriert seit
    14.09.2017
    Ort
    Brandenburg/Havel
    Beiträge
    46

    Standard

    Ich klink mich mal hier ein.

    Auf dem ersten Foto sieht das so aus, als würden Primärritzel und Kupplungskorb nicht fluchten. Ist das u. U. schon ein Hinweis darauf, welches Lager sich da zerlegt hat?

  15. #15

    Registriert seit
    19.05.2020
    Ort
    Testorf
    Beiträge
    2

    Standard

    Moin,
    bin zwar Neuling was das Motorenschrauben M53x angeht, habe aber allgemeine Motorenkenntnisse aus meiner Jugend. Ich hab auch Videos angesehen um gewisse Reihenfolgen zu bekommen beim zerlegen, aber das ist auch ohne große Fachkraft möglich. Mein erster Motor steht seit drei Tagen wieder zusammengebaut auf der Werkbank und wartet auf seinen Zylinder. Den zweiten habe ich zerlegt,gesäubert und in Teilen eingelagert. Den dritten habe ich gestern Abend innerhalb von 1,5 Std. zerlegt, der wartet jetzt auf seine Reinigung.


    Jetzt zu deinem Problem, ich gebe beiden vorherigen Treads recht, welches Lager es ist spielt jetzt keine Rolle mehr.Der muss auseinander. Also, zerlege ihn (oder schicke ihn mir :-) und ich zerlege ihn dir und gebe Bescheid, was ersetzt werden muss und sollte). Lagersatz, Simmerringe und Dichtungen versteht sich von selbst, alles weitere erst nach Öffnung.


    Viel Glück, du schaffst das.

  16. #16

    Registriert seit
    17.05.2020
    Beiträge
    6

    Standard

    Hallo Zusammen,

    ich sehe schon, ihr wollt mich als neuen Schraubkollegen gewinnen

    Wollte die Simse schon länger herrichten, ist bis auf den Schaden noch sehr gut in Schuss. Wollte den Rahmen spritzen und innen versiegeln, evtl. kleine Lackierarbeiten durchführen.
    Dann muss ich jetzt wohl anpacken.

    Generelle Fragen habe ich folgende:

    1. ich brauche nur Polradabzieher, Heizplatte, Schonhammer, Eisspray und Fett/Dichtungsmasse?

    2. ausser Getriebe etc. sollte ich Kolbendichtringe gleich mitwechseln. Einfach?

    3. bei Rückbau - gibt es Probleme mit der Zündeinstellung und wenn ja, brauche ich Spezialwerkzeug?

    4. Wo gibt es qualitativ gute Teile nicht zu teuer? Da gebe ich lieber etwas mehr aus für gute Qualität.

    5. Welche Videos / Anleitungen im Netz taugen am besten? Wenn dann möchte ich den Umbau ordentlich erledigen.

    Vielen Dank für Eure Hilfe und den Antrieb (Lethargie).

    Alex

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. bitte hilfe bei kr51/2
    Von mik im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 17.10.2012, 20:09
  2. Kickstarter - Information, Funktionen, HILFE SCHADEN BILDER
    Von kideric im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 29.04.2011, 10:07
  3. Kupplungszug einhängen, KR51/1 bitte Hilfe
    Von grisu3268 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.09.2008, 20:55
  4. Antworten: 1
    Letzter Beitrag: 15.06.2006, 13:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped