+ Antworten
Seite 233 von 233 ErsteErste ... 133 183 223 231 232 233
Ergebnis 3.713 bis 3.728 von 3728

Thema: Mein Schraubertag heute..


  1. #3713
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.181

    Standard

    Heute habe ich mich daran gemacht einen neuen Benzinschlauchstutzen anzufertigen.
    Der alte ist beim Versuch den alten Benzinschlauch zu demontiernen abgebrochen.



    Wer schneller schraubt steht länger in der Werkstatt.

  2. #3714
    Tankentroster
    Registriert seit
    11.06.2018
    Beiträge
    134

    Standard

    Moin.


    Ähnlich habe ich den Benzinhahn modifiziert - mit einem ( gekauften ) 90° Stutzen. So liegt die Spritleitung bei meiner besser.


    Ich habe noch das Mitnehmerlager gewechselt und die Kette. Lagerwechsel ging wunderbar mit Wärme/Kälte. Wurde auch Zeit, das Lager fing schon an zu singen. Radlager sind aber noch prima.



    Gruß Maik

  3. #3715
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.176

    Standard

    Heute den komplett zugesetzten Benzinhahn vom Habicht gereinigt und durchgespült wieder montiert. Direkt Gleitscheibe undicht. Zweite dazu um den Druck erhöhen, geht wieder. Mal sehen ob's das war oder noch mehr Spaß nach dem Winterschlaf wartet...
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  4. #3716
    Tankentroster
    Registriert seit
    11.06.2018
    Beiträge
    134

    Standard

    Moin.


    +Kabel von der Batterie gequetscht gewesen und Massekabel abgerissen. Irgendwas hat sich verheddert beim Lenken. Das war wohl Pfusch meinerseits. Also das alles beseitigt, neue AGM-Batterie ( die Alte war tiefentladen ) eingebaut, Blinker gingen wieder, alles Andere auch, nur die Scheinwerferbirne hats zerrissen. Diese BAX15d mit 15/15W hätte ich am liebsten reklamiert...nach 40 Jahren einfach so kaputtzugehen...
    Da Nachbau meiner Erfahrung nach nix taugt, habe ich doch noch tatsächlich Originale Lagerware im Netz gefunden. Erstmal 3 Stück gekauft. Theoretisch 120 Jahre Ruhe. MZA Spitztüte verbaut, leider leichten Leistungsverlust. Ist vielleicht etwas undicht zum krümmer hin. Mal gucken...



    Die andere Sache steht noch aufm Zettel.



    Frohes Schaffen!



    Gruß Maik

  5. #3717
    Schwarzfahrer
    Registriert seit
    18.02.2018
    Ort
    München
    Beiträge
    20

    Icon Cool KR 51/1 bekommt 4 Gänge

    Guten Abend.

    Was gibt es besseres wenn die Frau übers Wochenende außer Haus ist und man endlich Zeit hat, das vor kurzem eingetroffene Projekt in Angriff zu nehmen.

    Da musste der große Lappen her:



    Hat sich gelohnt wie ich finde:







    Bin gespannt wie sich die Schwalbe mit 4 statt 3 Gängen fährt wenn er dann mal fertig ist. Jetzt aber erst einmal ab zur Revision.

    Viel Spaß beim Basteln

    Stefan
    "Räng, täng täng!" - Ostdeutscher Kraftausdruck

  6. #3718
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    Haute bei kleiner 30km Runde bemerkt,daß der hintere Blinker nicht mitmachte.Davor haun und er ging wieder. Muß also gemacht werden.
    Dann an der Ampel stellt ich fest: Mein Licht vorne ist ja aus....!!??
    Nachtschaltung aktiviert. Standlicht an,sonst nix. Ok Fernlicht angemacht.
    Geht. Also Glühwedel der HS1 Birne kaputt.Ist doch erst ca 10 Jahre alt.Aber sehr wenig gelaufen.
    Also mit Fernlicht an ,die Gänge lang gezogen und mit hohen Drehzahlen gefahren.(Heimweg von dort ca 5 KM)Falls der EWR Baustein defekt sein sollte.
    Zuhause angekommen.Fernlicht an.Rücklicht Birne funktioniert auch einwandfrei.War jawohl vorher lange Zeit nur mit Rücklicht unterwegs. < ! Nicht übersteuert .Zu hohe Voltzahl)
    Nächste Woche mal nachsehen was es ist..
    Muß erst mal neue HS1 bestellen.
    Hat da jemand Erfahrungswerte wo es gute Ware gibt? Laufleistungen von ca 60 stunden sind doch etwas wenig.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  7. #3719
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.517

    Standard

    Dank der EWR hat auch die Rücklichtbirne eine Chance auf längeres Leben.

    Bei Hermsdorf, Bad Klosterlausnitz gibt es eine Händlerin, welche HS1 von Narva Plauen günstig verkauft. Schau mal auf EBAY.

  8. #3720
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.517

    Standard

    Zitat Zitat von hofentwin Beitrag anzeigen
    Guten Abend.

    Was gibt es besseres wenn die Frau übers Wochenende außer Haus ist und man endlich Zeit hat, das vor kurzem eingetroffene Projekt in Angriff zu nehmen.

    Da musste der große Lappen her:



    Hat sich gelohnt wie ich finde:







    Bin gespannt wie sich die Schwalbe mit 4 statt 3 Gängen fährt wenn er dann mal fertig ist. Jetzt aber erst einmal ab zur Revision.

    Viel Spaß beim Basteln

    Stefan
    Fährt sich gut, Aussage meines Vaters, der zu DDR-Zeiten eine KR51/1 mit 4 Gängen hatte.

  9. #3721
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    Narva war verbaut!
    Gibt es da etwa auch Raubkopien?
    Glühwo?
    Habe jetzt gesehen,daß es die Phillips mit 10G Vibrationsfest gibt .Ab 5,99 +4,5 versand/ oder direkt bei Louis für 11,99!

    Docralle....
    genau die Funktion des EWR habe ich ja mit extrem hohen Drehzahlen auf den ca 4-5 km Heimweg getestet.Da er anscheinend funktioniert war die Glühbirne ,hinten ,vorher bei Vollgasfahrten ohne Frontlicht heile geblieben...Bei kaputtem EWR wäre sie sofort durch gegangen.
    A
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #3722
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Icon Wink

    Habe heute an dem Möff gearbeitet.
    Blinker hinten aufgeschraubt. Masseverbindungen und Kabelstecker + und - gereinigt.Angeschliffen und dann wieder alles zusammengebaut. Glühbirne + und seitlich die Masse auch.So mit Kontaktfeile,feines Schleifpapier,danch wd40,danach Bremsreiniger.(der Schmodder soll ja auch wieder ab!)Sollte also jetzt sauberen,dauerhaften Kontakt haben.

    Dann mein Problem angegangen.
    Massekontakt EWR zum Massepunkt (8Stecker) unten im Rahmen.Alles sauber.Bester Durchgang.Multimeter auf OHM gestellt.Piepen reicht da nicht um Fehler zu entdecken!!! Alles OK!
    Zündkerze raus: Top wie ein Referenzwert!!
    Dann den Scheinwerfer aufgemacht.
    Scheinwerferbirne raus. Setcker und alle teile (Halteklammer) gereinigt.Standlichtbirne hat wackler. +Kabel war unten in der Aufnahme schon durch...Abgeknippst,Neu abisoliert und neu eingezogen. (War noch genug Kabel da).
    Massekabel Scheinwerfer zum Massepunkt unten im Rahmen.Top.Alle Kabelverbindungen geprüft.
    Allse ok!
    Dann habe ich mir die HS1 Glühbirne ganz genau angesehen. Alles sauber.Nix verkohltes oder Anzeichen von Überspannung.Nix. Einfach das Glühwedel vom Abblendlicht hing da so unverbrannt zwichen seinen 2 Aufnahme punkten.
    Seltsam.Das würde ja heißen,daß die Birne auf Grund von starken Erschütterungen(G Kräfte) und Vibrationen kaputt ging.
    Habe dann in meinem Ersatzglühlampenkasten unter der Sitzbank nachgesehen .(So 2006 von inzwischem verstorbenen altem Simsonhändler gekauft). Da war noch eine Narva HS1 drin. Aber die sah ganz anders aus.
    Die sah nicht so sauber verarbeitet aus ,wie die neue.
    Aber die Glühwedelaufnahmen waren viel dicker an viel dickern Aufnahmen.(Anti G Aufhängung) Nenn man heute wohl Verstärkte Ausführung! HD (Heavy Duty)
    Sie auch die Fotos.
    Dann habe ich noch die Cockpitbeleuchtung und die Fernlichtlanzeige im Cockpit nachgesehen.Birnen durchgemesssen.Ganz.Aber die Fernlichtanzeige zeigt nie an.Und ich hatte ja gerade die Glühbirne verbaut und wieder alles zugemacht.
    Demnächst mal das Weiße Kabel vom Fernlicht zur Fernlichtanzeigelämpchen auf Durchgang messen.

    Heute nicht mehr.
    Andreas
    Angehängte Grafiken
    Geändert von andi-dussel (02.06.2019 um 00:35 Uhr)
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  11. #3723
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    Links die Birne mit der sauberen,runden Glasaufnahme und den braunem ,Nicht-schwarzem, Glaskopf ist die neue Narva° !
    Auch im zweiten Bild! 3.Bild neu, 4.Bild alt!
    Habe jetzt die intakte alte verbaut.
    Geändert von andi-dussel (02.06.2019 um 00:37 Uhr)
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  12. #3724
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.517

    Standard

    Naja, das problem hatte ich mal mit einer Rücklichtbirne, die Wendel kullerte in der Kugel. Einfach abgefallen.

  13. #3725
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    497

    Standard

    Gestern habe ich eher zufällig gemerkt, dass bei meiner Schwalbe das Abblendlicht nicht mehr arbeitet.
    Die vorherige Glühbirne war eine Narva, gestempelt von 1982, die ich vor ca. 6 Jahren mit dem Scheinwerfer (beides Gebraucht) eingebaut habe.
    Die neue Glühbirne kam Ende der letzten Saison. Haltbarkeit ist was anderes.

    Ich wollte heute eh ne Kleinigkeit am Vergaser machen, in der Garage merke ich plötzlich dass das Licht wieder geht!? Hmm naja erstmal Probefahrt gemacht. Unterwegs einen Kumpel getroffen der mir sagte dass mein Licht nicht geht!!! Aber komplett, also Brems und Rücklicht auch nicht! Licht aus, Bremslicht geht. Fernlicht an, alles geht!
    Erst den Lichtschalter ausgebaut, alles OK, Scheinwerfer ausgebaut, Verkabelung OK. Ein Blick in die Glühbirne zeigte dann schnell was los ist!


    Der Reflektor schließt den Glühwendel kurz!!!



    Beim Einbau sah der Reflektor noch ganz normal aus. Der Reflektor kann sich ja nur durch Wärme so verbiegen. Aber das kann doch nicht normal sein!? Habt ihr sowas schon erlebt?
    Zum Glück hat der Kurzschluss die Elektrik nicht beschädigt!
    Ist übrigens kein China Kram, mit E-Prüfzeichen.

  14. #3726
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    Sowas habe ich noch nie gesehen!!

    Heute erstmal den Akku geladen. Dann habe ich mir aus Gewebeklebeband eine Polabdeckung für selbigen gebaut....
    Der fehlte hinten am + .
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #3727
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    Heute den ca 10 Jahre alten Akku eingebaut. (Konnte noch bis 13,86 geladen werden.Übernacht noch 12,84 Volt.) Also kam er heute mit 12,84 Volt in die Simson.
    Ich hatte aber keine Polabdeckung. Extra so ein Teil kaufen samt bestellkosten.... Nö.
    Was tun? Gewebeklebeband nutzen. Benötigte Höhe 2cm. Seitenlange je Pol ca 2cm .3 Seiten somit 6cm. Also gewebeband mit 6 cm länge und 4cm höhe auschneiden und dieses in der mitte falten und zusammenkleben.(Beide Klebeseiten verbinden.Dann passen falten und obendrüber ein weiteres klebeteil diese anschließend von innen mit anderem Teil zukleben.
    Es soll ja abdecken und im Zweifelsfall,Unfall,Vandalismus, sicherstellen,daß der + Pol der Batterie nicht an die Karosse oder andere Masseteile kommen kann. (Kurzschlußgefahr mit Brandauslösung durch Funken!!!)
    Dies ist nun endlich sichergestellt,da dieses doppelte Gewebeklebeband dick genug ist und vollständig isiolierend wirkt um den Pluspol zu schützen.
    Die Rückseite wurde mit der Schraube geklemmt an der der Poladapter sich an dem Pol hält.(Wurde zwecks einfacherem Akkutausch mal montiert.) Nun werden die Polklemmen von Oben montiert und nicht wie vorher seitlich.Gibt mehr Platz beim Ein- und Ausbau!

    Sieh Bilder.
    Einfach,funktional,Billig!
    Andreas
    Angehängte Grafiken
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  16. #3728
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.741

    Standard

    War auf der Suche nach einem alten,billigem Einkaufsrad mit möglich geringem Wert ,was einem nicht so schnell gestohlen wird. Sollte also alt und schäbig aussehen und keine hochwertigen Anbuteile haben.
    Da meinte ein Freund,daß er noch so ein altes Klapprad habe.Aber mit 24 Zoll Rädern.
    Habe mich geopfert.jetzt hat er mehr Platz im Keller.....
    Staub abgewischt.Danach mt Wasser und einfachem Haushaltreiniger den grobem Dreck abgewischt.
    Dann fing die Arbeit an.
    Vorderrad zentriert.Hinterrad eine neue Speiche eingetzt und die Delle in der Felge vorsichtig rausgebogen und mit leichtem Hämmerchen rausgeklopft.Hat super geklappt. Felge innen läuft sauber ohne Höhen und seitenschlag.Außen nur die Stelle,die man nicht ganz wegbekam (Felgenrand außen).
    Danach erstmal ca 3 Stunden geschliffen. Der Gepäckträger war dermaßen verrostet.
    Drahtbürste,Messingbürste,Grobes Schleifpapier, feines Schleifpapier, NirostaSchwamm. Topfreiniger -Topfseite und Lackreiniger!Lackreiniger und kleine Messingbürste... !
    Für den Rahmen und Bleche reichten Lackreiniger. Danach den Rahmen mt Carnauba Wachs von Hand eingerieben und später schön poliert.
    Mehr ging nicht! Alternativ hätte ich die Stellen wo der Lack schon seid Jahrzehnten ab ist mit Fetan behandeln können,aber dann wären die lacklosen Stellen ja alle schwarz geworden.Das blebt jetzt so.
    Dann wurde der neue Hinterrad Reifen geliefert und mt neuem Schlauch versehen und eingebaut.
    Frontrefelktor ran,
    Frontlicht ging aber hinten ncht.Strom gesucht.Rad aufgeklappt und die mittige Kupferverbindng gereinigt-.
    Mit Messgerät die Leitungen geprüft.Paßt alles. Aber Licht nein.
    Beim aufklappen war mir der Dynamo an den Stein geknallt. Der ging dann schwer und dann ganz leicht.Aber war definitv Kaputt.#
    Rücklicht samt Dynamo wurde jetzt ersteigert.Mal sehen.
    Andreas
    Angehängte Grafiken
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten
Seite 233 von 233 ErsteErste ... 133 183 223 231 232 233

Ähnliche Themen

  1. Heute bei der HUK
    Von Tranquilo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 12:00
  2. Heute is nich mein Tag
    Von KR51/2LE im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 22:18
  3. Heute ist ein schlimmer Tag
    Von totoking im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 05.06.2008, 16:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped