+ Antworten
Seite 236 von 242 ErsteErste ... 136 186 226 234 235 236 237 238 ... LetzteLetzte
Ergebnis 3.761 bis 3.776 von 3864

Thema: Mein Schraubertag heute..


  1. #3761
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.832

    Standard

    Und wieder eine schöne Idee mit dem Blindniet, wo kaufst du Honda Ersatzteile ??


    Gruß
    Frank

  2. #3762
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.285

    Standard

    Einmal hier -> https://www.cmsnl.com/ wie von Andi Dussel empfohlen und
    dann hab ich jetzt dort -> https://www.moped-garage.net/ schon was bestellt
    und eBay natürlich.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3763
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.972

    Standard

    Du bekommst auch alle Teile (meist günstiger als bei dem anderen) bei deinem Honda Händler um die Ecke.Was nicht vor Ort ist,kann er dir kostenfrei bestellen..
    https://www.lingshondaparts.com/
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  4. #3764
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.285

    Standard

    Ja hab ich mal geguckt, die Preise weichen ein bisschen von einander ab. Hab aber zurzeit keine Lust mich auf die
    A7 zu ergeben und durch den Elbtunnel zu kämpfen.

    So die Honda ist verkabelt. Abblendlicht, Rücklicht und Ladung kann ich erst testen wenn das Moped wieder läuft. Der Rest funktioniert soweit.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #3765
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.285

    Standard

    So die Honda ist halbwegs wieder beieinander.
    Der/die Vergaser haben mich lange aufgehalten. Der Plan den Repro. Vergaser
    als Ersatzteilspender zu missbrauchen ist nicht aufgegangen. Der Chokemechanismus
    passt aber Nadelventil und Schwimmer nicht. Der alte Vergaser ist beständig
    übergelaufen egal was ich tat. Nun ist der Nachbauvergaser drin allerdings mit der
    Original Hauptdüse. Mal sehen ob sie damit läuft.



    Nun muss ich auf die letzten Teile warten. Der Benzinhahn ist mit Dichtmittel
    eingesetzt worden und hat keinen Durchlass mehr. Die Staubschutzkappen der
    Radlager müssen noch neu und ich brauche Ersatz für die Halteschraube des
    Kupplungshebels. Ein neuer Schalthebel wäre noch gut , der alte ist ziemlich krumm.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #3766
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Tal der Ahnungslosen
    Beiträge
    2.880

    Standard

    Schön, schön, aber warum baust du nurnoch an solchen Kindermopeds rum?



    Wird mal wieder Zeit für was richtiges...
    ...Irgendwas ist ja immer.

  7. #3767
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.832

    Standard

    Die Honda ist doch schon für den Nachwuchs


    Gruß
    Frank

  8. #3768
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.285

    Standard

    Richy was soll ich denn machen wenn die Xtz einfach funktioniert?!
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #3769
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.460

    Standard

    Ich find es megacool das es die Honda immernoch gibt, und bevor die damals in den Keller wanderte war nicht genau klar ob die da jemals wieder raus kommt
    Umso cooler das sie jetzt fast fertig ist!

    Was macht n deine Vespa Airhead?
    Das Geistige kommt hier zu kurz!

  10. #3770
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Tal der Ahnungslosen
    Beiträge
    2.880

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    Richy was soll ich denn machen wenn die Xtz einfach funktioniert?!
    Machs wie ich:

    Kauf dir 'ne Rotax-MZ.
    Oder eine TT600, maximal alt und verschlissen.
    Oder eine alte GS und verschleiße sie selber beim Offroadfahren.


    Oder mache es ganz anders: Kauf dir eine Inlands-Dnepr für maximalen Schrauberspaß!


    Oder, falls du nicht ganz so auf Schmerzen, aber dafür lieber auf Puzzles stehst: Du kannst dir ein vogelwildes Kleinstserienfahrzeug, welches in einer einstelligen Stückzahl gebaut worden ist, als Teilehaufen kaufen und dann versuchen, dieses wieder auf die Straße zu bringen.
    Und frag nicht, woher ich das wieder weiß...


    Du siehst, die Möglichkeiten sind absolut endlos.
    ...Irgendwas ist ja immer.

  11. #3771
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.972

    Standard

    Da hat doch letztens mein Kumpel gemeint,daß meine Simson zu laut wäre.!!

    Und mir viel dann ein. Da war doch was....
    Am nächsten Tag den Endtopf abmontiert.
    (Auspuff wurde ja vor nicht all zu langer zeit mal gereinigt (2 oder 3 Jahre her)
    Den Endschalldämpfer aus dem Endstück(Auspuffendtopf) gezogen.

    Stimmt da hatte ich 2006 schon so ein mittiges Loch drin entdeckt,was nicht serienmäßig war.(Hatte der Vorgänger wohl eine ehemals beliebte Tuningmaßnahme versucht.Aber nur mit einem LocH!!)
    Den vor langer Zeit schon bestellten Enddämpfer eingesetzt. War viel leiser.Aber siffte nun.
    Also schnell die eckige und runde Audpuffsichtung bestellt.
    Die Eckige war verbaut und kam auch wieder rein..Den Schalldämpfer mit Hilfe eines kleinen Hammerstiels und leichtem Hammer etwas eingeschlagen.(sollte je tief drin sitzen!) Dann den Endtopd samt neuer Dichtung montiert. (Der Haltering wurde wiederverwendet nur der Randabsatz am Mitteltopf,wo sich Endtiopf und Mitteldämpfer mittels Halteschelle verbinden, mußte mittels Holzstücks(Messingbürste klein) und leichtem Hämmerchens an einer Stelle wieder in orginalposition gebracht werden.(War an einer stelle etwas verbogen.War!)
    Kurze Proberunde.
    Leiser und dicht.

    Hatte ganz vergessen,daß da dieses Loch drin war.
    Drehmoment untenrum spürbar höher.Zur ausgiebigen Probefahrt waren mir die Straßen zu verstopft!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  12. #3772
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.774

    Standard

    Schwalbe 1, Hängerverkabelung fertiggestellt. Kleiner Panzertuningtip: Selbstsichernde Muttis halten die Anbaueile besser. Notlösung, Kabelbaum mit Panzertape fixieren.
    Der dazugehörende Hänger, Elektrik fertig gestellt. Kleines Hängertuning: Sturz Negativ einstellen, so kippt der nicht so schnell. Also Räder nach unten hin raus, wie bei den Rally-Fahrer.
    Roller Berlin: Fehlersuche am Campi, Verkabelung am Zugfahrzeug war fehlerhaft, was seinen Blinkgeber zerstörte. Neuen Blinker montiert. Geht wieder. Der Berlin hat orginal keine Blinker, dafür gab es in die 1950er und 1960er Jahren Nachrüstblinker, die zulässig sind.

    Schwalbe 2, eine Mutti der Schwingachse ist verloren gegangen. Ein Kumpel im Garagenhof geholfen. Ich wußte nicht mehr, das man da so beschissen rankommt. Dafür Fotos von Fehlteilen für Schwalbe 1 gemacht und dem kumpel geschickt. Der hat diese auch gleich in einem Onlineshop gefunden
    .Einzelteile Befestigung Fußraste..jpgMontagereihenfolge Fußraste Schwalbe.jpg

    Da wo die Hülse zu sehen ist, sitzt sonst das Panzerblech. Die Gummis dienen auch als Schwingungsdämpfer.

  13. #3773
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.972

    Standard

    Nach ausgiebiger Probefahrt.
    Natürlich nur gefühlt und nicht auf dem Prüfstand:

    Gefühlt mehr Drehmoment und früher.Dadurch auch und speziell beim rausbeschleinigen aus Kurven mehr Dampf! (He für ne serien 50er!)
    Und das bei heute 30 Grad! Nicht 15 Grad und kühle Frischluft (Zweitakter können ja sehr sensibel sein...)
    Der 3. zieht jetzt nicht mehr bis über 51 km/h!
    Dafür paßt der Anschluß jetzt und sie zieht bis max durch!
    Und viel leiser dabei!!

    Also Orginal lassen und keine Löcher in den Endschalldämpfer bohren.Und wenn sie da sind: Orginal einsetzen.........

    ;-)
    A
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  14. #3774
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.972

    Icon Rolleyes

    Seid der Inbesitznahme 2005 war das schon so.

    Beim reinigen der Auspuffanlage.(Krümmer,Mittelstück, Endtopf) war mir das wohl aufgefallen.Deshalb hatte ich ja einen neuen Endschall-dämpfer-Einsatz bestellt.
    Angehängte Grafiken
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #3775
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.285

    Standard

    Ich habe mich mal selber beschenkt und ein paar Teile für die Schwalbe
    bestellt damit es bei Ihr auch etwas voran geht so habe ich auch einen Grund zu flüchten wenn der Nachwuchs schreit.

    Der Originaltank wurde schon versucht zu versiegeln wobei es bei einer
    Reinigung bliebt. Ich habe mir nun erstmal einen neuen bestellt da ich auch
    mal schauen möchte wie gut oder nicht gut die Nachbaudinger sind. Ich habe nun
    den von FERO verbaut. Verarbeitung ist ganz ok bei dem Preis. Kein Rost , Lackierung
    brauchbar.

    Die Befestigungslaschenposition ist im Bereich der Originalen und die Löcher groß
    genug das sich der Tank brauchbar ausrichten lässt. Heißt, Benzinhahn im Ausschnitt
    des Panzers und Luftspalt seitlich zwischen Tank und Verkleidung.


    Ein neue Griffarmatur LH fand auch noch den Weg zu mir. Das Gewinde für den
    Bowdenzugeinsteller für den Kupplungsbowdenzug war am Original leider nicht mehr
    vorhanden und ich hab keinen Ersatz für die Alugriffe mehr bei mir gefunden.
    Die neue Armatur ist zwar schwarz und entspricht nicht der Originalform ,sollte aber
    erstmal seine Dienst tun. Was auffällt, die Fläche an welcher der Kopf der Klemmschraube an liegt ist versenkt. Somit passt nur eine originale Schlitzschraube
    (will ich nicht) oder eine Zylinderkopfschraube ohne Scheibe (auch nicht die mit
    geringerem Durchmesser für Zylinderkopfschrauben). Um eine normale Schraube mit
    6kant zu montieren werde ich mir wohl eine U-Scheibe entsprechenden Durchmessers
    machen müssen.

    Dann habe ich noch ein eckiges Spiegelglas geordert (FEZ). Passt leider nicht da es etwas zu groß ist. Das werde ich bei Zeit noch passend machen müssen.
    Bowdenzüge, Gasgriff, Vergaserrep.satz warten dann auch noch auf ihre Montage.
    Wer schneller schraubt steht länger in der Werkstatt.

  16. #3776
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    11.255

    Standard

    Hi,


    da fehlt eine Mutter auf der Schraube, die durch den Griffhebel geht.


    MfG


    Tobias

+ Antworten
Seite 236 von 242 ErsteErste ... 136 186 226 234 235 236 237 238 ... LetzteLetzte

Ähnliche Themen

  1. Heute bei der HUK
    Von Tranquilo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 12:00
  2. Heute is nich mein Tag
    Von KR51/2LE im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 22:18
  3. Heute ist ein schlimmer Tag
    Von totoking im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 05.06.2008, 16:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped