+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe geht nach mehreren Km aus und lässt sich nicht starten


  1. #1

    Registriert seit
    06.05.2018
    Ort
    Kiel
    Beiträge
    3

    Standard Schwalbe geht nach mehreren Km aus und lässt sich nicht starten

    Hallo,
    ich bin neu hier, habe meine Schwalbe seit ca. einem Monat und habe noch keine Ahnung von der Technik bzw. Mechanik
    Ich habe folgendes Problem:
    Ich bin ein paar Kilometer gefahren und sie lief super, dann kam ich an eine Ampel, bin angehalten und sie ging aus. Sie ließ sich dann auch nicht mehr starten und es knallte mehrmals aus dem Auspuff.
    Das ist nun mehrfach passiert, Zündkerze habe ich schon gewechselt.
    Womit fange ich jetzt am besten mit der Fehlersuche an?
    Vielen Dank!
    Paul
    Simson Schwalbe Kr 51/1 K , Bj. 1976

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.500

    Standard

    Hallo Paul,

    als Erstes füll bitte PLZ und Wohnort im Profil aus, das könnte dazu beitragen, dass sich ein Hilfswilliger von umme Ecke findet, der bereit ist, Dir auf die Sprünge zu helfen.

    Wenn es aus dem Auspuff knallt, dann könnte die Zündung arg verstellt sein. Evtl. ist die Scheibenfeder auf der Kurbelwelle abgeschert und das Polrad hat sich verdreht.

    Dann lies hier bitte viel und inhaliere auch DAS BUCH, das hilft beides zum schlauer werden.

    Peter

  3. #3

    Registriert seit
    15.06.2013
    Beiträge
    1

    Standard

    Hallo,

    da ich beim Kauf vor einigen Jahren genau die gleichen Symptome hatte:

    Bei meiner KR51/2 war es eine Lüsterklemme hinter der Grundplatte. Der Vorbesitzer hatte den Motor kurz vor dem Kauf überholen lassen und hatte beim Wiederaufbau wohl keine Lust ein gerissenes Kabel neu zu ziehen.

    Bei einem solchen Fehler, der immer erst auftritt, wenn der Motor warm wird, denke ich zuerst an ein elektrisches Problem an der Zündung, z.B. Riss in einer Leiterbahn, Lüsterklemme (sic!), Zündkabel...

    Also anfangen mit der Grundplatte, gibt es Lüsterklemmen..., Zündkabel mal tauschen,
    hier würde ich mal die Suche beginnen.

    Grüße,

    Nogo

+ Antworten

Ähnliche Themen

  1. Schwalbe lässt sich nicht starten
    Von msiemers im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 19.09.2015, 18:36
  2. Kr51/2 geht aus und lässt sich nicht Starten
    Von diggler582 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.05.2011, 16:52
  3. Schwalbe lässt sich nicht starten...
    Von Gerke03 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 19:01
  4. Heiße Schwalbe lässt sich nicht mehr starten
    Von Eddi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.03.2007, 19:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped