+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51/1 verkabeln 15/51


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard Schwalbe KR51/1 verkabeln 15/51

    Hallo,

    bin dabei meine Schwalbe neu zu verkabeln.

    Es ist die Hölle mit dem billigen Kabelbaum. Zum Beispiel: Schraube vom Masseanschluss ist zu dick für die Massekabel.

    Jedenfalls verkabele ich gerade das Zündschloss.

    Auf Klemme 15/51 sollen laut Plan Hupe und Blinkgeber. Hier ist aber nur eine Klemme frei, da hier auch ein Kontakt für das Standlicht rauskommt. Ist das Normal? Wie kann ich mir behelfen?

    Gruß
    berootale

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Zitat Zitat von berootale Beitrag anzeigen
    Auf Klemme 15/51 sollen laut Plan Hupe und Blinkgeber. Hier ist aber nur eine Klemme frei, da hier auch ein Kontakt für das Standlicht rauskommt. Ist das Normal?
    Das ist nicht nur nicht normal, sondern falsch.
    Ich hoffe Du hast diesen Schaltplan. Nimm keinen anderen.

    Dann siehst Du dass dort nicht das Standlicht, sondern die Leerganganzeige angeschlossen ist. Allerdings fest am ZüLiScha mit einem Messingblech und Fassung montiert. Teil 41 oder hier.
    Das Standlicht=Parkleuchte wird an 57a angeschlossen.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard

    Sorry habe mich geirrt. Natürlich meinte ich die Leerlaufkontrollleucjte. Trotzdem soll zusätlich des Schaltplans Hupe und Blinkgeber angeschlossen werden. Dank der Leuchte ist aber nur eine Klemme frei.?!

  4. #4
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Mach aus Dosenblech einen Streifen 15 x 6mm und biege den zum U.
    Ein Ende mit dem Kabelschuh der Hupe ans Zündschloss und ans noch
    freie Ende vom jetzt mit 15/51 verbundenen U kommt der zweite Kabelschuh.
    Oder quetsche die abisolierten Kabel von Hupe und BG in einen Kabelschuh...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Icon Eek

    Hab den Kabelschuh aufgebogen und das Kabel mit reingeklemmt. Warte auf meinen Motor den ich nach langen Überlegen doch zur Regeneration geschickt habe und dann wird getestet...

  6. #6
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard

    Moin moin, Motor ist heute gekommen und läuft. Elektrik funktioniert auch alles bis auf das Bremslicht. Habe einen externen Bremsschalter verbaut. Betätige ich diesen geht das Rücklicht aus aber das Bremslicht leuchtet nicht. Die Birne war ganz, hab diese aber vorsichtshalber auch getauscht. Ohne Erfolg. Jemand noch eine Idee?

    Grüße
    berootale

  7. #7
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Wenn alles nach Schaltplan Verkabelt ist, dann ziehe mal das graue Kabel vom Rücklicht ab und stecke es ans
    Bremslicht und das schwarz/rote
    ans Rücklicht.

    Was passiert jetzt ?

  8. #8
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard

    Birne vom Rücklicht durchgehauen. Tachobeleuchtung scheinbar auch.
    Geändert von berootale (12.05.2018 um 13:06 Uhr)

  9. #9
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Das sollte nicht passieren.

    Was ist mit dem Bremslicht, leuchtet es?
    Wenn ja, dann ziehe mal ein Kabel vom
    Bremslicht zum dreifachpin am Zündschloss.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard

    Aber warum ist es passiert?

    Nein Bremslicht hat leider auch nicht geleuchtet.

  11. #11
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Entweder Glühobstfassung mangelhaft,
    oder nicht richtig angeschlossen.
    Der externe Bremslichtschalter ersetzt
    nur den Inneren und wird genau so
    Angeschlossen, ein Kabel ans Rücksicht und eines an Masse.
    Wie siet es mit der Direcktleitung
    zum Bremslicht aus ?

  12. #12
    Glühbirnenwechsler
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    97

    Standard

    Direktleitung habe ich noch nicht versucht. Der externe Bremslichtschalter hat seinen Massepunkt an einer Schraube des Getriebedeckels. Kann er hier korrekt Masse bekommen?

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Das Motorgehäuse ist die Masse schlechthin, weil dort die Grundplattenmasse anliegt.


    Peter

+ Antworten

Ähnliche Themen

  1. Neue Ladeanlage an einer KR51/1 verkabeln. Nur wie?
    Von Fehlzündung123 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2018, 20:41
  2. Hupe verkabeln kr51/2L
    Von Paru im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.10.2015, 11:31
  3. Schwalbe KR51/1 Anhängersteckdose 7 polig verkabeln
    Von Schorsch_HH im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.01.2012, 22:13
  4. Kr51/1 neu verkabeln - Spezielle kabel?
    Von derju im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 21.05.2010, 21:28
  5. verkabeln
    Von Nemo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.09.2004, 18:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped